支持注释 KB0393484
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错误:“贵公司已通过其他帐户和 Ariba Network ID (ANID) 与此采购商公司联系...”
症状

在我尝试登录查看寻源事件时,收到以下错误消息:


贵公司已通过其他帐户和与您尝试登录的不同的 Ariba Network ID (ANID)与此采购商公司联系。要与此采购商公司联系,您需要登录已连接帐户。请联系公司帐户管理员,请求他们将您创建为 ANID (ANID) 下的新用户。


原因

您尝试使用的用户名与 SAP Business Network 帐户 ID (ANID) 相关联,该帐户 ID 与当前连接到受邀参加事件的公司概要的帐户不匹配。这可能表明您的组织拥有多个帐户。


解决方法

如果您已具有与连接的 ANID 关联的用户名,请内部咨询公司帐户管理员确认正确的用户名来使用。

如果没有与连接的 ANID 关联的用户名,请按以下步骤创建新用户名,然后访问该事件:

  1. 在来自客户的邀请电子邮件中,单击单击此处链接。
  2. 单击注册
  3. 取消勾选将电子邮件用作用户名旁的框。
  4. 创建一个不同于任何现有用户名的用户名。
    用户名不必是有效的电子邮件地址,但它们的格式必须相同。示例:如果电子邮件是 first.lastname@company.com,可使用 first.lastname1@company.com。

  5. 新密码确认密码字段中输入新密码。
    密码必须至少包含八个字符,包括大小写字母、数字和特殊字符。
    您可以使用与现有帐户相同的密码。

  6. 复查使用条款SAP Ariba 隐私声明并勾选指示接受程度的每个选项卡旁边的框。
  7. 单击创建帐户,然后单击显示可能的现有帐户框上的跳过审阅


另请参阅

利用多个用户名,确保您可以轻松访问每个选项卡的简单方法是链接您的用户 ID。如果您在访问事件时仍然遇到问题,请参阅作为供应商,我怎样联系 Business Network Customer Support?



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