Poznámka podpory KB0393484
E-mail
Chyba: „Vaše společnost je s touto nakupující společností již propojená z jiného účtu a přes jiné ID Ariba Network (ANID)...“
Symptom

Při pokusu o zobrazení události nalezení zdroje odběru se zobrazí tato chybová zpráva:


Vaše společnost je s touto nakupující společností již propojená z jiného účtu a přes jiné ID Ariba Network (ANID), než k němuž se nyní přihlašujete. K propojení s touto nakupující společností se musíte přihlásit k účtu, s nímž je již propojena. Obraťte se na administrátora účtu vaší společnosti a požádejte ho, aby pro vás pod ANID (ANID) vytvořil nového uživatele.


Příčina

Vámi použité uživatelské jméno je spojeno s ID účtu SAP Business Network (ANID), které neodpovídá účtu, jenž je momentálně spojený s profilem vaší společnosti přizvaným k události. To může ukazovat na to, že vaše organizace má více účtů.


Vyřešení

Pokud již máte uživatelské jméno spojené s propojeným ANID, požádejte administrátora účtu vaší společnosti, aby vám potvrdil, které uživatelské jméno máte použít.

Pokud uživatelské jméno spojené s propojeným ANID ještě nemáte, vytvořte si je níže uvedeným postupem a vstupte do události:

  1. V e-mailu s pozvánkou od zákazníka klikněte na odkaz Klikněte zde.
  2. Klikněte na Registrovat.
  3. Zrušte zaškrtnutí pole u Použít mou e-mailovou adresu jako uživatelské jméno.
  4. Vytvořte zcela nové uživatelské jméno (dosud neexistující).
    Nemusí se jednat o platnou e-mailovou adresu, ale musí mít formát e-mailové adresy. Příklad: Je-li váš e-mail jmeno.prijmeni@spolecnost.cz, použijte jmeno.prijmeni1@spolecnost.cz

  5. Do pole Nové heslo a Potvrdit heslo zadejte nové heslo.
    Heslo musí obsahovat nejméně 8 znaků, velká i malá písmena, číslice a zvláštní znaky.
    Můžete použít stejné heslo jako ke stávajícímu účtu.

  6. Seznamte se důkladně s Podmínkami používání a Prohlášením o ochraně osobních údajů SAP Ariba a zaškrtnutím příslušných políček potvrďte, že s nimi souhlasíte.
  7. Klikněte na Vytvořit účet a poté v okně, v němž je uvedeno Možné existující účty, klikněte na Přeskočit kontrolu.


Viz také

Máte-li více uživatelských jmen, pak nejjednodušším způsobem, jak je snadno používat, je propojení uživatelských ID.
Pokud problémy s přístupem k události přetrvávají, viz Jak mohu jako dodavatel kontaktovat zákaznickou podporu Business Network?



Platí pro

Strategický nákup > Události strategického nákupu
Životní cyklus a výkony dodavatelů

Podmínky používání  |  Copyright  |  Oznámení o zabezpečení  |  Ochrana soukromí