支援注釋 KB0393484
電子郵件
錯誤:「您的公司已此用不同帳號和 Ariba Network 識別碼 (ANID),與此採購公司連線...」
徵兆

嘗試登入以檢視尋源活動時,我收到下列錯誤訊息:


您正嘗試登入的帳號和 Ariba Network 識別碼 (ANID),與貴公司已連結至採購商公司的不同。若要與此採購商公司連結,您需要登入已連結的帳號。請聯絡貴公司的帳號管理員,並請求將您建立為 ANID 下的新使用者 (ANID)。


原因

您嘗試使用的使用者名稱與 SAP Business Network 帳號識別碼相關聯,這不符合連線至受邀活動公司介紹的帳號。這表示貴組織有超過一個帳號。


解決方案

若您有使用者名稱與已連結的 ANID 相關,請先內部諮詢貴公司的帳號管理員,確認要使用的正確使用者名稱。

若您沒有使用者名稱與已連結的 ANID 相關,則遵循這些步驟建立新的使用者名稱並存取活動:

  1. 按一下來自客戶的邀請電子郵件中的按一下這裡連結。
  2. 按一下註冊
  3. 取消勾選將電子郵件當作使用者名稱使用旁的方塊
  4. 建立與現有使用者名稱不同的使用者名稱。
    使用者名稱不需要是有效的電子郵件地址,但格式必須與電子郵件地址相同。例如:若您的電子郵件為 first.lastname@company.com,使用 first.lastname1@company.com。

  5. 新密碼 確認密碼 欄位中輸入新密碼。
    密碼必須包含最少八個字元 (包含大小寫字母、數字和特殊自源)。
    您可使用與現有帳號相同的密碼。

  6. 檢視使用條款 SAP Ariba 隱私權聲明,並勾選旁邊方塊代表您接受。
  7. 按一下建立帳號,再按一下說明可能現有帳號方塊的跳過審核


一併查看

若有數個使用者名稱,確保您可輕鬆存取各使用者名稱的簡易方式為 連結您的使用者識別碼。
若存取活動時仍有問題,請參閱如何以供應商身份聯絡 Business Network 客戶支援?



適用產品

供應商生命週期和績效
策略尋源 > 尋源活動

使用條款  |  版權所有  |  安全披露  |  隱私權