Notă de asistență KB0400968
E-mail
Avertisment: Am observat că poate exista deja un cont SAP Business Network înregistrat de compania dvs. Examinați înainte de a crea un cont nou.
Simptom

Când încercați să creați un cont nou printr-un e-mail de invitație trimis de achizitor, apare mesajul de avertisment de mai jos:

Am observat că poate exista deja un cont SAP Business Network înregistrat de compania dvs. Examinați înainte de a crea un cont nou.


Cauză

Când înregistrați un cont nou, SAP Business Network verifică automat conturile existente înregistrate pe numele companiei dvs., pe domeniul de e-mail, numărul DUNS etc. Dacă se găsesc conturi existente, un mesaj de avertisment vă permite să le examinați înainte de a crea un cont duplicat inutil.


Rezolvare

Pentru a verifica conturile pe care dvs. sau cineva din compania dvs. este posibil să le fi înregistrat deja, urmați acești pași:

  1. Faceți clic pe Examinare conturi în mesajul de avertisment pop-up.
  2. Examinați conturile existente. Puteți consulta detaliile fiecărui cont făcând clic pe ... > Consultare profil.
    1. Dacă găsiți un cont existent pe care doriți să îl utilizați, faceți clic pe Contactați administratorul pentru a transmite un mesaj la administratorul contului care solicită acces. Apoi faceți clic pe Trimitere e-mail.
      După ce administratorul contului existent vă adaugă ca utilizator, vă veți putea conecta prin invitație utilizând contul respectiv.

    2. Dacă niciunul din conturile afișate nu este relevant, faceți clic pe Continuați crearea contului pentru a crea un cont nou. După ce contul este creat și vă conectați, veți fi asociat cu achizitorul și cu orice document/eveniment pe care acesta vi le-a trimis.


Vedeți și

E-mailul către administratorul contului va fi trimis de la adresa ordersender-prod@ansmtp.ariba.com



Se aplică pentru

SAP Business Network pentru Procurement & Supply Chain > Înregistrare și integrare

Condiții de utilizare  |  Drepturi de autor  |  Divulgarea și securitatea datelor  |  Confidențialitate