Nota de suporte KB0400968
E-mail
Aviso: Identificamos que já poderá existir uma conta do SAP Business Network registrada por sua empresa. Revise antes de criar uma nova conta.
Sintoma

Ao tentar criar uma nova conta mediante um e-mail de convite enviado pelo comprador, a seguinte mensagem de aviso é exibida:

Identificamos que já poderá existir uma conta do Ariba Network registrada por sua empresa. Revise antes de criar uma nova conta.


Causa

Quando você está registrando uma nova conta, o SAP Business Network verifica automaticamente se existem contas registradas no nome, domínio de e-mail, número DUNS, etc., da sua empresa. Se forem encontradas contas existentes, será exibida uma mensagem de aviso e você poderá revisá-las antes de criar uma conta duplicada desnecessária.


Resolução

Para procurar por contas que você ou alguém na sua empresa possa já ter registrado, siga estes passos:

  1. Clique em Revisar contas na mensagem de aviso pop-up.
  2. Revise as contas existentes. Você pode exibir os detalhes de cada conta, clicando em ... > Exibir perfil.
    1. Se você encontrar uma conta existente que pretende usar, clique em Entrar em contato com o administrador para enviar uma mensagem ao administrador de conta solicitando acesso. Em seguida, clique em Enviar e-mail.
      Depois que o administrador da conta existente adicionar você como usuário, você poderá acessar por meio do convite, usando essa conta.

    2. Se nenhuma das contas exibidas for relevante, clique em Continuar criação de conta para criar uma nova conta. Depois que a conta for criada e você tiver entrado, você será vinculado ao comprador e a quaisquer documentos/eventos que ele tenha enviado a você.



Aplicável a

Administração S2C
SAP Business Network para compras e cadeia de suprimentos > Registro e integração
SAP Business Network para compras e cadeia de suprimentos > SAP Ariba Supply Chain Collaboration

Termos de uso  |  Copyright  |  Divulgação de segurança  |  Privacidade