Poznámka podpory KB0400968
E-mail
Upozornění: Zjistili jsme, že vaše společnost již možná má zaregistrovaný účet SAP Business Network. Ověřte to, než vytvoříte nový účet.
Symptom

Při pokusu o založení nového účtu prostřednictvím e-mailové pozvánky od kupujícího se zobrazí toto upozornění:

Zjistili jsme, že vaše společnost již možná má zaregistrovaný účet Ariba Network. Ověřte to, než vytvoříte nový účet.


Příčina

Při registraci nového účtu SAP Business Network automaticky prověřuje, zda pod názvem, e-mailovou doménou, číslem DUNS atd. vaší společnosti již není zaregistrovaný nějaký účet. Pokud takový účet nalezne, zobrazí upozornění a umožní vám takový účet zkontrolovat, abyste zbytečně nevytvářeli duplicitní účty.


Vyřešení

Chcete-li zkontrolovat, zda vy nebo někdo z vaší společnosti již nezaregistroval účet, postupujte takto:

  1. Ve vyskakovacím upozornění klikněte na Zkontrolovat účty.
  2. Zkontrolujte případné existující účty. Podrobnosti jednotlivých účtu si zobrazíte kliknutím na ... > Zobrazit profil.
    1. Naleznete-li účet, který budete chtít použít, kliknutím na Kontaktovat administrátora zašlete administrátorovi účtu zprávu s žádostí o umožnění přístupu. Poté klikněte na Odeslat e-mail.
      Jakmile vás administrátor existujícího účtu přidá jako uživatele, budete se moci přes doručené pozvání tímto účtem přihlásit.

    2. Není-li žádný ze zobrazených účtů vhodný, kliknutím na Pokračovat s vytvářením účtu vytvořte nový účet. Jakmile bude účet dokončen a vy přihlášeni, budete propojeni s kupujícím a všemi doklady/událostmi, jež vám zaslal.



Platí pro

Administrace S2C
SAP Business Network pro nákup a dodavatelský řetězec > Registrace a vstupní proces
SAP Business Network pro nákup a dodavatelský řetězec > SAP Ariba Supply Chain Collaboration

Podmínky používání  |  Copyright  |  Oznámení o zabezpečení  |  Ochrana soukromí