Бележка за поддръжка KB0394371
Имейл
Грешка: Въведените потребителско име и парола вече са слети с друг потребителски акаунт в Ariba Sourcing
Симптом

При опит за регистрация в SAP Ariba Sourcing и влизане в събитие за ресурсно осигуряване системата показва следната грешка:

Въведените потребителско име и парола вече са слети с друг потребителски акаунт в Ariba Sourcing.


Причина

Купувачът ви е създал дублиращ се потребителски профил в базата данни за доставчици на компанията си. Системата не ви позволява да влезете в нея, защото може да свържете потребителското си име в Ariba Network само с един потребителски профил за всеки купувач.


Разрешение

В зависимост от начина, по който искате да продължите, има две решения на проблема:

  1. Създайте алтернативно потребителско име като кликнете върху Регистриране в поканата за събитието. Вашето ново потребителско име трябва да е различно от съществуващото и вече регистрирано такова. В противен случай ще получите съобщение за грешка Потребителят вече съществува. Имайте предвид, че ако изберете това решение, ще имате два отделни акаунта.
  2. Ако не желаете да създавате нов акаунт, може да се свържете с купувача и да го помолите да ви покани със съществуващият ви акаунт.

Вижте също

Ако сте следвали тези стъпки и все още се нуждаете от съдействие, моля свържете се със SAP Ariba Customer Support.



Прилага се за

SAP Business Network for Procurement и верига за доставки
Стратегически договори
Стратегическо ресурсно осигуряване > Събития за ресурсно осигуряване

Условия за използване  |  Авторско право  |  Политика за сигурност  |  Поверителност