Note d'assistance KB0394371
E-mail
Erreur : Les nom d'utilisateur et mot de passe saisis ont déjà été fusionnés dans un autre compte utilisateur Ariba Sourcing.
Symptôme

Lorsque vous tentez de vous inscrire à SAP Ariba Sourcing et d'accéder à un événement de sourcing, l'erreur suivante est affichée :

Les nom d'utilisateur et mot de passe saisis ont déjà été fusionnés dans un autre compte utilisateur Ariba Sourcing.


Cause

Votre acheteur a créé un doublon de profil utilisateur pour vous dans la base de données fournisseur de leur société. Le système vous empêche de vous connecter car vous pouvez uniquement associer votre nom d'utilisateur Ariba Network à un profil utilisateur pour chaque acheteur.


Résolution

Selon la manière dont vous souhaitez procéder, deux solutions existent pour ce problème :

  1. Créez un autre nom d'utilisateur en cliquant sur S'inscrire dans l'invitation à l'évènement. Votre nouveau nom d'utilisateur devra être différent de tout nom d'utilisateur existant enregistré. Sinon, vous recevrez un message d'erreur vous indiquant que l'utilisateur existe déjà. Notez que si vous choisissez cette solution, vous aurez deux comptes distincts.
  2. Si vous ne souhaitez pas créer de nouveau compte, demandez à votre acheteur d'inviter votre compte existant.

Voir également

Si, après avoir suivi ces étapes, vous avez toujours besoin d'aide, contactez l'assistance client SAP Ariba.



S'applique à

Contrats stratégiques
SAP Business Network for Procurement & Supply Chain
Sourcing stratégique > Événements de sourcing

Conditions d'utilisation  |  Copyright  |  Informations sur la sécurité  |  Confidentialité