Nota di supporto KB0394371
Posta elettronica
Errore: Il nome utente e la password immessi sono già stati uniti a un altro account utente Ariba Sourcing
Sintomo

Quando si tenta di registrarsi in SAP Ariba Sourcing per accedere a un evento di sourcing, il sistema visualizza il seguente errore:

Il nome utente e la password immessi sono già stati uniti a un altro account utente Ariba Sourcing.


Causa

Il compratore ha creato un profilo utente duplicato per il fornitore nel database fornitori della società. Il sistema non consente l'accesso in quanto è possibile connettere il proprio nome utente Ariba Network a un solo profilo utente per ogni compratore.


Soluzione

A seconda di come si desidera procedere, esistono due soluzioni a questo problema:

  1. Creare un nome utente alternativo facendo clic su Esegui iscrizione nell'invito all'evento. Il nuovo nome utente dovrà essere diverso da eventuali nomi utente registrati esistenti. In caso contrario, verrà visualizzato un messaggio di errore indicante che l'utente esiste già. Tenere presente che se si seleziona questa soluzione, si avranno due account separati.
  2. Se non si desidera creare un nuovo account, contattare il compratore e chiedergli di inviare l'invito all'account esistente.

Vedi anche

Se dopo avere seguito questa procedura occorre ancora assistenza, contattare SAP Ariba Customer Support.



Si applica a

Contratti strategici
SAP Business Network for Procurement e Supply Chain
Strategic Sourcing > Eventi di sourcing

Condizioni di utilizzo  |  Copyright  |  Informazioni sulla sicurezza  |  Privacy