常见问题 KB0394388
电子邮件
为什么我找不到订购单 (PO)?
为您方便起见,此知识库文章由机器进行翻译。SAP Ariba 不会对有关机器翻译的准确性或完整性提供任何保证。您可以通过使用语言选择器切换到英语来查找原始内容。
症状

为什么在我的 SAP Business Network 帐户上找不到订购单 (PO)?


重现问题
  1. 登录 SAP Business Network 帐户
  2. 单击订单
  3. 单击 订购单订单和发布
  4. 按订单编号搜索
  5. 订单编号未显示

原因

尚未在该 Ariba Network 标识符 (ANID) 中处理 PO。要查看订购单,请确保您与客户之间建立了活动的交易关系。

另一个可能的原因是 PO 已隐藏或超出应用的过滤条件。


解决方案

如果您仍然找不到 PO,即使您已与客户建立交易关系:


另请参照

如果您通过电子邮件直接从客户端收到 PO 编号,则 PO 可能位于您客户端的外部系统中,并且尚未发送到 SAP Business Network。您将需要直接联系您的客户,并通知他们该 PO 不在您的 SAP Business Network 帐户中,并且没有收到您的电子邮件进行处理。

有关隐藏 PO 的详细信息,请访问如何取消隐藏隐藏 PO?



适用产品

SAP Business Network 采购和供应链 > SAP Ariba Supply Chain Collaboration > 供应链协作 - 订单协作
SAP Business Network 采购和供应链 > 交易文档 > 交易(订购单、发货通知和货物收货记录)
交易文档 > 交易文档管理 > 交易文档管理订单

使用条款  |  版权所有  |  安全披露  |  隐私