Domande frequenti KB0394388
Posta elettronica
Perché non riesco a trovare un ordine d'acquisto?
Sintomo

Why can't I find a purchase order (PO)?


Ambiente

SAP Business Network


Causa

The reason why you cannot locate a purchase order might be because:


Soluzione
Problema

Perché non riesco a trovare un ordine d'acquisto?

Soluzione

1. Per prima cosa, assicurarsi di avere una relazione commerciale attiva con il cliente:

  1. Eseguire il login al proprio account SAP Ariba Network.
  2. Fare clic sulle [iniziali utente] > Impostazioni nell’angolo in alto a destra della pagina e selezionare Relazioni cliente.
    Il cliente deve essere riportato nella scheda Relazioni correnti.

    Se non è stata avviata una relazione commerciale con il cliente in questione, sarà necessario fornirgli il proprio ID Ariba Network (ANID) e chiedergli di inviare una richiesta di relazione.

2. Se si dispone di una relazione commerciale attiva, cercare l'ordine:   

  1. Passare alla scheda Workbench nella parte superiore della pagina.
  2. Selezionare Ordini per visualizzare tutti gli ordini.
  3. Fare clic su Modifica filtro per espandere le opzioni di filtro.
  4. Immettere il numero dell'ordine d'acquisto nel campo Numeri ordine.
  5. Selezionare il pulsante di opzione Corrispondenza esatta sotto il numero dell'ordine d'acquisto.
  6. Fare clic su Applica.

    Per impostazione predefinita, i riquadri del Workbench mostrano i documenti degli ultimi 31 giorni, ma è possibile modificare l'intervallo date per visualizzare i documenti in un periodo di 365 giorni. Fare clic su Salva filtro dopo avere fatto clic su Applica per applicare i parametri di ricerca, in modo da filtrare facilmente i risultati dei documenti.

3. Se ancora non si visualizza l'ordine d'acquisto:

Ulteriori informazioni

A volte è possibile ricevere informazioni dal cliente in merito ad un ordine in corso, ma non trovare tale ordine nell'account. Ad esempio, se l'ID di un documento ordine inizia con "PR" (purchase requisition), questo potrebbe indicare un numero di richiesta di acquisto. Ciò significa che la richiesta del cliente deve essere approvata internamente prima che si possa ricevere l'ordine. Contattare il cliente per verificare lo stato di approvazione dell'ordine.

 


Vedi anche

If the PO you are looking for is over 365 days old, refer to Why can't I find an older purchase order under Orders drop-down menu? instead.



Si applica a

SAP Business Network for Procurement e Supply Chain > Discovery & Sourcing/Scenario PunchOut contratto
SAP Business Network for Procurement e Supply Chain > Documenti di transazione
SAP Business Network for Procurement e Supply Chain > Documenti di transazione > Transazione (ordini d'acquisto, avvisi di spedizione e documenti di entrata merci)
SAP Business Network for Procurement e Supply Chain > SAP Ariba Supply Chain Collaboration

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