Întrebări frecvente KB0394388
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Why can't I find a Purchase Order (PO)?
Simptom

Why can't I find a Purchase Order (PO) on my SAP Business Network account?


Reproducerea problemei
  1. Sign in to SAP Business Network account
  2. Click Orders
  3. Click Purchase Orders or Orders and Releases
  4. Search by order number
  5. The order number does not appear

Cauză

The PO has not been processed in that Ariba Network ID (ANID) yet. To view your POs, ensure that you have an active trading relationship with your customer.

Another possible cause could be that the PO is hidden or falls outside the applied filtering criteria.


Rezolvare

If you still can’t find your PO even though you have established a trading relationship with your customer:


Vedeți și

If you received the PO number directly from your client via email, it is likely that the PO is in your client's external system and has not been sent to SAP Business Network yet. You will need to contact your customer directly and inform them that the PO is not in your SAP Business Network account and did not arrive in your email to be processed.

For detailed information about hidden POs, please access How do I unhide a hidden PO?.



Se aplică pentru

Documente de tranzacții > Administrarea documentelor de tranzacții > Comenzi de administrare a documentelor de tranzacții
SAP Business Network pentru Procurement & Supply Chain > Documente de tranzacții > Tranzacție (comenzi ferme, avize de expediere și recepții de bunuri)
SAP Business Network pentru Procurement & Supply Chain > SAP Ariba Supply Chain Collaboration > Supply Chain Collaboration - colaborare la comenzi

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