اللغة العربية - الترجمة الآلية
سؤال متكرر KB0394388
البريد الإلكتروني
لماذا لا يمكنني العثور على أمر شراء (PO)؟
تمت ترجمة مقال قاعدة المعرفة هذا آليًا تسهيلاً لك. ولا تقدم SAP أي ضمان فيما يتعلق بصحة الترجمة الآلية أو اكتمالها. ويمكنك العثور على المحتوى الأصلي عن طريق التبديل إلى اللغة الإنجليزية باستخدام محدد اللغة.
العرض

لماذا لا يمكنني العثور على أمر شراء في حساب SAP Business Network الخاص بي؟


إعادة إنتاج المشكلة
  1. تسجيل الدخول إلى حساب SAP Business Network
  2. انقر فوق ’الأوامر
  3. انقر فوق أوامر الشراء أو الأوامر والإصدارات
  4. بحث حسب رقم الأمر
  5. لا يظهر رقم الأمر

السبب

لم تتم معالجة أمر الشراء في معرف Ariba Network (ANID) حتى الآن. لعرض أوامر الشراء الخاصة بك، تأكد من أن لديك علاقة تجارية نشطة مع عميلك. يجب عليك الاتصال بالمشتري لإنشاء علاقة تجارية مع هذا المشتري.

قد يكون السبب المحتمل الآخر هو أن أمر الشراء مخفي أو يقع خارج معايير التصفية المطبقة.


الحل

إذا كنت لا تزال غير قادر على العثور على أمر الشراء الخاص بك على الرغم من أنك أنشأت علاقة تجارية مع عميلك:


راجع أيضًا

إذا استلمت رقم أمر الشراء مباشرةً من عميلك عبر البريد الإلكتروني، فمن المحتمل أن يكون أمر الشراء في النظام الخارجي لعميلك ولم يتم إرساله إلى SAP Business Network حتى الآن. ستحتاج إلى الاتصال بعميلك مباشرةً وإبلاغه بأن أمر الشراء غير موجود في حساب SAP Business Network الخاص بك ولم يصل إلى بريدك الإلكتروني لتتم معالجته.

للحصول على معلومات تفصيلية حول أوامر الشراء المخفية، يرجى الوصول إلى كيف أقوم بإظهار أمر شراء مخفي؟.

انظر المقال ما هي العلاقة التجارية؟



تنطبق على

SAP Business Network لـ Procurement وSupply Chain > SAP Ariba Supply Chain Collaboration > تفاعل سلسلة التوريدات - التفاعل بشأن الأوامر
SAP Business Network لـ Procurement وSupply Chain > مستندات المعامَلات > المعاملة (أمر الشراء وإشعارات الشحن واستلامات البضائع)
مستندات المعامَلات > إدارة مستندات المعامَلات > أوامر إدارة مستندات المعامَلات

شروط الاستخدام  |  حقوق النشر  |  إفصاح حماية الأمان  |  الخصوصية