Svar på vanliga frågor KB0394388
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Why can't I find a Purchase Order (PO)?
Symtom

Why can't I find a Purchase Order (PO) on my SAP Business Network account?


Reproducera problemet
  1. Sign in to SAP Business Network account
  2. Click Orders
  3. Click Purchase Orders or Orders and Releases
  4. Search by order number
  5. The order number does not appear

Orsak

The PO has not been processed in that Ariba Network ID (ANID) yet. To view your POs, ensure that you have an active trading relationship with your customer.

Another possible cause could be that the PO is hidden or falls outside the applied filtering criteria.


Lösning

If you still can’t find your PO even though you have established a trading relationship with your customer:


Visa även

If you received the PO number directly from your client via email, it is likely that the PO is in your client's external system and has not been sent to SAP Business Network yet. You will need to contact your customer directly and inform them that the PO is not in your SAP Business Network account and did not arrive in your email to be processed.

For detailed information about hidden POs, please access How do I unhide a hidden PO?.



Gäller för

SAP Business Network för Procurement och Supply Chain > SAP Ariba Supply Chain Collaboration > Supply Chain Collaboration - beställningsförhandling
SAP Business Network för Procurement och Supply Chain > Transaktionsdokument > Transaktion (inköpsordrar, fraktaviseringar och godsmottagningar)
Transaktionsdokument > Transaktionsdokumentadministration > Transaktionsdokumentadministration - fakturor - beställningar

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