Często zadawane pytanie KB0399093
E-mail
Jak mogę wysłać natychmiastową wiadomość do mojego klienta?
Symptom

How can I communicate with my customer through the SAP Business Network using instant messages?


Środowisko

SAP Business Network


Przyczyna

I need to communicate with my customer through the SAP Business Network.


Rozwiązanie
Pytanie

Jak mogę wysłać natychmiastową wiadomość do mojego klienta?

Odpowiedź

Można wysłać dwa rodzaje natychmiastowych wiadomości do swojego klienta: wiadomości bezkontekstowe, które są niezależne od dokumentu transakcyjnego i wiadomości kontekstowe, które są dołączone do konkretnego dokumentu transakcyjnego (faktury lub zamówienia).

Aby wysłać bezkontekstową natychmiastową wiadomość do klienta:

  1. Kliknij kartę  Wiadomości na górze strony głównej.
  2. Kliknij ikonę ołówka powyżej paska Wyszukiwania, aby rozpocząć nową konwersację.
  3. Wybierz klienta z listy klikając ikonę + lub użyj funkcji wyszukiwania do wyszukania konkretnego klienta.
  4. Wprowadź temat w oknie tekstowym Temat i wpisz swoją wiadomość w oknie tekstowym Napisz wiadomość na dole. Kliknij ikonę spinacza papieru, jeśli chcesz dołączyć załącznik (maksymalny rozmiar pliku 10 MB).
  5. Kliknij Wyślij.

Aby wysłać natychmiastową wiadomość kontekstową do klienta w sprawie konkretnego dokumentu transakcyjnego:

  1. Otwórz dokument i kliknij panel Wiadomości w prawym dolnym rogu strony. W ten sposób wiadomość zostanie powiązana z dokumentem.
  2. Wprowadź temat w oknie tekstowym Temat i wpisz swoją wiadomość w oknie tekstowym Napisz wiadomość na dole. Kliknij ikonę spinacza papieru, jeśli chcesz dołączyć załącznik (maksymalny rozmiar pliku 10 MB).
  3. Kliknij Wyślij.

Kiedy Twój klient odpowie, otrzymasz powiadomienie pocztą elektroniczną. Możesz odpowiedzieć na wiadomość za pomocą powiadomienia e-mail lub na karcie Wiadomości.

Dodatkowe informacje

Aby wysłać wiadomość natychmiastową do klienta, musi on mieć włączoną funkcję wysyłania wiadomości. Jeśli nie, można się z nimi skontaktować poprzez podane przez nich informacje do kontaktów.

Aby uzyskać wskazówki, jak ustawić preferencje dotyczące powiadamiania o wiadomościach, należy sprawdzić tutaj.

Pamiętaj, że funkcjonalność do przekazywania wiadomości jest dostępna tylko dla użytkowników konta Enterprise. Aby skorzystać z tej funkcjonalności, użytkownicy konta Standard muszą rozszerzyć swoje konto.


Zobacz również

Please note that the messaging functionality is only available to Enterprise suppliers. To use this functionality, Standard suppliers will have to upgrade their account according to How do I upgrade to an Enterprise account?.

To send an instant message to your customer, they must have the messaging feature turned on. If they do not, you can contact them by the contact information they have provided. Check How do I contact my buyer?.

For directions on how to set your messaging notification preferences, please refer to How do I configure my email notification preferences?.



Zastosowanie

SAP Business Network for Procurement & Supply Chain > Narzędzie do komunikacji między nabywcami i dostawcami w aplikacji SBN

Warunki użytkowania  |  Prawa autorskie  |  Ujawnianie informacji o zabezpieczeniach  |  Prywatność