FAQ KB0399093
E-mail
Hoe verzend ik een expresbericht naar mijn klant?
Symptoom

How can I communicate with my customer through the SAP Business Network using instant messages?


Omgeving

SAP Business Network


Oorzaak

I need to communicate with my customer through the SAP Business Network.


Oplossing
Vraag

Hoe verzend ik een expresbericht naar mijn klant?

Antwoord

U kunt twee soorten expresberichten naar uw klant verzenden: contextvrije berichten die geen betrekking hebben op een transactiedocument en contextgerichte berichten die zijn bijgevoegd bij een specifiek transactiedocument (facturen of inkooporders).

Ga als volgt te werk om een contextvrij expresbericht naar uw klant te verzenden:

  1. Klik op het tabblad Berichten bovenaan de startpagina.
  2. Klik op het potloodpictogram boven de balk Zoeken om een nieuwe conversatie te starten.
  3. Selecteer een klant uit de lijst door te klikken op het pluspictogram (+) of gebruik de zoekfunctie om naar een specifieke klant te zoeken.
  4. Voer een onderwerp in bij het tekstvak Onderwerp en typ uw bericht in het tekstvak Schrijf een bericht onderaan de pagina. Klik op het paperclippictogram als u een bijlage wilt toevoegen (maximale bestandsgrootte 10 MB).
  5. Klik op Verzenden.

Ga als volgt te werk om een contextgericht expresbericht naar uw klant te verzenden met betrekking tot een specifiek transactiedocument:

  1. Open een document en klik op het paneel Berichten rechtsbeneden op de pagina. Hiermee wordt het bericht gekoppeld aan het document.
  2. Voer een onderwerp in bij het tekstvak Onderwerp en typ uw bericht in het tekstvak Schrijf een bericht onderaan de pagina. Klik op het paperclippictogram als u een bijlage wilt toevoegen (maximale bestandsgrootte 10 MB).
  3. Klik op Verzenden.

Als uw klant antwoordt, ontvangt u een e-mailmelding. U kunt op een e-mail antwoorden via de e-mailmelding of het tabblad Berichten.

Aanvullende informatie

Uw klant moet de berichtenfunctie hebben ingeschakeld voordat u een expresbericht naar uw klant kunt verzenden. Is dit niet het geval, neem dan contact op met de klant via de door de klant verstrekte contactgegevens.

Zie hier voor meer information over het instellen van uw voorkeuren voor meldingen over berichten.

Let op: de berichtenfunctie is alleen beschikbaar voor Enterprise-gebruikers. Gebruikers met een standaardaccount moeten hun account upgraden om deze functie te kunnen gebruiken.


Zie ook

Please note that the messaging functionality is only available to Enterprise suppliers. To use this functionality, Standard suppliers will have to upgrade their account according to How do I upgrade to an Enterprise account?.

To send an instant message to your customer, they must have the messaging feature turned on. If they do not, you can contact them by the contact information they have provided. Check How do I contact my buyer?.

For directions on how to set your messaging notification preferences, please refer to How do I configure my email notification preferences?.



Van toepassing op

SAP Business Network voor Procurement en Supply Chain > SBN in-appberichtentool tussen inkopers en leveranciers

Gebruiksvoorwaarden  |  Copyright  |  Veiligheidsverklaring  |  Privacy