Notă de asistență KB0392937
E-mail
De ce este marcată comanda mea fermă ca A eșuat cu eroarea: „FE-30: Imposibil de livrat e-mailul: nelivrabil”?
Simptom

Comanda mea fermă a fost marcată ca A eșuat în SAP Business Network.

Când verific fila Istoric a comenzii mele ferme, văd eroarea: PO-11: Imposibil de livrat comanda. Cod de eroare terminal pentru situația comenzii ferme: FE-30: Imposibil de livrat e-mailul: nu a putut fi livrat.


Cauză

Această eroare apare atunci când adresa de e-mail din dirijarea comenzii sau din secțiunea corespondentă a comenzii nu este o adresă de e-mail validă. 

Cealaltă posibilitate este ca serverul de e-mail al organizației dumneavoastră să nu accepte mesajele e-mail trimise de SAP Business Network.


Rezolvare

Pentru a rezolva această eroare, verificați dacă setările de e-mail îndeplinesc cerințele de mai jos:


Vedeți și

După ce cauza erorii este rezolvată, puteți retrimite comenzile eșuate.

Pentru mai multe informații despre opțiunile de dirijare disponibile în SAP Business Network, consultați Configurarea dirijării comenzilor electronice și Înlocuirea dirijării comenzilor pentru un client.

Pentru o listă de erori comune similare și rezolvările acestora, consultați Comenzile ferme nu sunt primite la adresa de e-mail a furnizorului, dar pot fi văzute în Panoul de lucru al furnizorului.



Se aplică pentru

SAP Business Network pentru Procurement & Supply Chain > Documente de tranzacții > Tranzacție (comenzi ferme, avize de expediere și recepții de bunuri)
SAP Business Network pentru Procurement & Supply Chain > SAP Ariba Supply Chain Collaboration

Condiții de utilizare  |  Drepturi de autor  |  Divulgarea și securitatea datelor  |  Confidențialitate