Nota de suporte KB0392937
E-mail
Por que meu pedido de compra está marcado como Falhado com o erro: "FE-30: não é possível distribuir e-mail: não entregável"?
Sintoma

Meu pedido de compra (PO) foi marcado como Com falha no SAP Business Network.

Ao verificar a guia Histórico de meu pedido de compra, vejo o erro: PO-11: não é possível entregar o pedido de compra. Código de erro de terminal para status de PO: FE-30: não é possível entregar e-mail: não foi possível entregar


Causa

Esse erro ocorre quando o endereço de e-mail no encaminhamento de pedidos ou na seção correspondente ao pedido não é um endereço de e-mail válido. 

A outra possibilidade é que o servidor de e-mail de sua organização não esteja aceitando as mensagens de e-mail enviadas pelo SAP Business Network.


Resolução

Para resolver esse erro, verifique se as configurações de e-mail correspondem aos requisitos a seguir:


Veja também

Assim que a causa da falha estiver resolvida, você pode reenviar os pedidos com falha.

Para obter mais informações sobre as opções de encaminhamento disponíveis no SAP Business Network, consulte Configurando o encaminhamento de pedidos eletrônicos e Substituindo o encaminhamento de pedidos para um cliente.

Para uma lista de erros semelhantes comuns, consulte Os pedidos de compra não estão chegando ao e-mail do fornecedor, mas podem ser vistos no workbench do fornecedor.



Aplicável a

SAP Business Network para compras e cadeia de suprimentos > Documentos de transação > Transação (pedidos de compra, avisos de entrega e recibos de mercadorias)
SAP Business Network para compras e cadeia de suprimentos > SAP Ariba Supply Chain Collaboration

Termos de uso  |  Copyright  |  Divulgação de segurança  |  Privacidade