Support-Hinweis KB0392937
E-Mail
Warum ist mein Bestellauftrag mit dem Fehler: „FE-30: E-Mail kann nicht zugestellt werden: Nicht zustellbar“ fehlgeschlagen?
Symptom

Mein Bestellauftrag ist mit folgender Fehlermeldung fehlgeschlagen:

PO-11: Die Bestellung kann nicht zugestellt werden. Terminal-Fehlercode für Bestellauftragsstatus: FE-30: E-Mail kann nicht zugestellt werden: Nicht zustellbar


Ursache

Neue Bestellauftrags-Benachrichtigungen können mit diesem Fehler fehlschlagen, wenn Ihr E-Mail-Server diese sperrt oder eine E-Mail-Adresse inaktiv ist.


Lösung

Wenn Sie Lieferant sind:

Stellen Sie sicher, dass Ihre E-Mail-Einstellungen die folgenden Voraussetzungen erfüllen, um den Fehler zu beheben:

Wenn Sie Käufer sind:

Bitten Sie Ihren Lieferanten, die folgenden Schritte mit seinem IT-Team auszuführen:


Siehe auch

Nachdem die Fehlerursache behoben wurde, können Sie fehlgeschlagene Bestellaufträge erneut an Ihre E-Mail-Adresse senden.

Unter Purchase orders are failing to reach the supplier email, but can be seen in the supplier's Inbox (Bestellaufträge erreichen die E-Mail des Lieferanten nicht, sind aber im Posteingang des Lieferanten zu sehen) finden Sie eine Liste häufiger ähnlicher Fehler und ihre Lösung.



Gilt für

SAP Business Network for Procurement und Supply Chain > SAP Ariba Supply Chain Collaboration
SAP Business Network for Procurement und Supply Chain > Transaktionsdokumente > Transaktion (Bestellaufträge, Versandbenachrichtigungen und Warenempfangsbelege)

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