اللغة العربية - الترجمة الآلية
ملاحظة الدعم 181233
البريد الإلكتروني
خطأ: لا يمكن تفويض بطاقة الائتمان
تمت ترجمة مقال قاعدة المعرفة هذا آليًا تسهيلاً لك. ولا تقدم SAP أي ضمان فيما يتعلق بصحة الترجمة الآلية أو اكتمالها. ويمكنك العثور على المحتوى الأصلي عن طريق التبديل إلى اللغة الإنجليزية باستخدام محدد اللغة.
المشكلة

عندما أحاول دفع فاتورة SAP Ariba الخاصة بي باستخدام بطاقة ائتمان، أتلقى الخطأ التالي: لا يمكن تفويض بطاقة الائتمان

الحل

يرجى التأكد من أن المعلومات التي أدخلتها تتطابق تمامًا مع معلومات بطاقة الائتمان الخاصة بك. هذه الإدخالات متحسسة لحالة الأحرف. يمكنك أيضًا اختيار دفع الفاتورة باستخدام طريقة أو بطاقة مختلفة (ACH أو شيك) لهذه النسخة الواحدة إذا تم تغيير عنوانك المرتبط بالبطاقة مؤخرًا. 

السبب

ربما تم تغيير العنوان المرتبط ببطاقة الائتمان بعد إصدار فاتورة SAP Ariba، مما يتسبب في حدوث تباين.

معلومات إضافية

إذا كنت لا ترغب في الدفع عن طريق التحويل البرقي، فيرجى الاتصال بممثل SAP Ariba Billing لديك.

للحصول على معلومات إضافية، يمكنك أيضًا مراجعة بوابة Ariba Network الخاصة بنا للمورِّدين حيث يمكنك العثور على معلومات حول Ariba والفوترة والمقالات المفيدة التي تشرح كيفية إدارة حساب Ariba الخاص بك.


تنطبق على

SAP Ariba Supply Chain Collaboration
SAP Business Network

شروط الاستخدام  |  حقوق النشر  |  إفصاح حماية الأمان  |  الخصوصية