Вопросы и ответы KB0394475
Электронная почта
Как изменить администратора учетной записи Ariba, к которой у меня нет доступа?
Для Вашего удобства эта статья базы знаний переведена машинными средствами. SAP не предоставляет никаких гарантий правильности или полноты машинного перевода. Исходное содержимое можно увидеть, переключившись на английский язык с помощью селектора языка.
Симптом

Администратор учетной записи больше не работает в нашей компании и не имеет доступа к учетной записи SAP Ariba.


Причина

Ваш администратор учетной записи больше не работает в компании, и вы не можете получить доступ к учетной записи SAP Ariba.


Расширение
Если администратор больше не работает в компании, доступ к учетной записи SAP Ariba Business Network можно получить несколькими способами:
  • Если адрес электронной почты бывшего администратора еще активен и доступен для доступа, можно запросить ссылку для сброса пароля для отправки на это электронное сообщение. После сброса пароля можно войти в систему с именем пользователя бывшего администратора и новым паролем, созданным для доступа к учетной записи.
  • Если адрес электронной почты бывшего администратора больше не активен, отправьте запрос в службу поддержки и укажите следующие сведения. Затем группа поддержки может переназначить учетную запись новому администратору:

    • Номер ANID учетной записи
    • Имя бывшего администратора
    • Адрес электронной почты бывшего администратора
    • Одно отношение с клиентом в учетной записи
    • Адрес электронной почты нового администратора
  • Если у Вас нет информации об учетной записи, свяжитесь с клиентом и попросите указать следующие данные для учетной записи Ariba Вашей компании. При наличии этих данных отправьте запрос в службу поддержки для получения доступа к учетной записи. Служба поддержки SAP Ariba не уполномочена предоставлять эту информацию и не может переназначить учетную запись до тех пор, пока эта информация не будет предоставлена.

    • Номер ANID учетной записи:
    • Полное имя предыдущего администратора:
    • Адрес электронной почты предыдущего администратора:

Служба поддержки SAP Ariba уполномочена изменять администратора поставщика только в том случае, если поставщик создает запрос на обслуживание. Изменения администратора покупателя разрешены, только если запрос на обслуживание инициирован покупателем.


См. такье

После входа в учетную запись с именем пользователя бывшего администратора и созданным новым паролем необходимо выполнить следующие инструкции, чтобы обновить информацию об администраторе и настройки уведомлений:



Применимо к

SAP Business Network for Procurement & Supply Chain > Администрирование (администрирование учетных записей покупателей и поставщиков) > Изменить администратора/переназначения учетных записей
Стратегические закупки > Администрирование пользователей

Условия использования  |  Авторские права  |  Безопасность  |  Конфиденциальность