Вопросы и ответы KB0394475
Электронная почта
Как изменить администратора учетной записи Ariba, к которой у меня нет доступа?
Для Вашего удобства эта статья базы знаний переведена машинными средствами. SAP не предоставляет никаких гарантий правильности или полноты машинного перевода. Исходное содержимое можно увидеть, переключившись на английский язык с помощью селектора языка.
Симптом

Администратора учетной записи больше нет в нашей компании, и мы не можем получить доступ к учетной записи SAP Ariba.


Причина

Администратор вашей учетной записи больше не работает в компании, и вы не можете получить доступ к учетной записи SAP Ariba.


Расширение
Если администратор больше не работает в компании, существует несколько способов предоставления доступа к учетной записи SAP Ariba Business Network:
  • Если адрес электронной почты бывшего администратора по-прежнему активен и к нему можно получить доступ, можно запросить ссылку для сброса пароля для отправки на это электронное сообщение. После сброса пароля можно войти в систему с именем пользователя бывшего администратора и новым паролем, созданным для доступа к учетной записи.
  • Если адрес электронной почты бывшего администратора больше не активен, отправьте запрос в службу поддержки и предоставьте следующие сведения. Затем группа поддержки может переназначить учетную запись новому администратору:

    • Номер ANID учетной записи
    • Имя бывшего администратора
    • Адрес электронной почты бывшего администратора
    • Одно отношение с клиентом в учетной записи
    • Адрес электронной почты нового администратора
  • Если у Вас нет информации об учетной записи, обратитесь к своему клиенту и попросите предоставить ему указанные ниже сведения для учетной записи Ariba Вашей компании. При наличии этих сведений отправьте запрос в службу поддержки, чтобы получить доступ к учетной записи. Служба поддержки SAP Ariba не уполномочена предоставлять эту информацию и не может продолжить переназначение учетной записи, пока эта информация не будет предоставлена.

    • Номер ANID учетной записи:
    • Полное имя предыдущего администратора:
    • Адрес электронной почты предыдущего администратора:

Служба поддержки SAP Ariba уполномочена изменять администратора поставщика только в том случае, если поставщик направляет запрос на обслуживание. Изменения администратора покупателя разрешены, только если запрос на обслуживание инициирован покупателем.


См. тар.

После входа в учетную запись с созданным именем пользователя и новым паролем бывшего администратора выполните следующие инструкции, чтобы обновить информацию об администраторе и параметры уведомлений об обновлении:



Применимо к

SAP Business Network for Procurement & Supply Chain > Администрирование (администрирование учетных записей покупателей и поставщиков) > Изменить администратора/переназначения учетных записей
Стратегические закупки > Администрирование пользователей

Условия использования  |  Авторские права  |  Безопасность  |  Конфиденциальность