Български - Машинен превод
ЧЗВ KB0394475
Имейл
Как мога да променя администратора на акаунт в Ariba, до който нямам достъп?
Тази статия от базата със знания е преведена машинно за ваше удобство. SAP не дава гаранции по отношение на точността или пълнотата на машинния превод. Можете да видите оригиналното съдържание, като превключите на английски език от селектора за езици.
Симптом

Администраторът на акаунта вече не работи в нашата компания и ние нямаме достъп до акаунта в SAP Ariba.


Причина

Администраторът на вашия акаунт вече не е в компанията и нямате достъп до акаунта в SAP Ariba.


Решение
Има няколко начина за предоставяне на достъп до акаунт в SAP Ariba Business Network, ако администраторът вече не е в компанията:
  • Ако имейл адресът на предишния администратор все още е активен и има достъп до него, можете да заявите на този имейл да бъде изпратена връзка за повторно задаване на парола. След като зададете повторно паролата, можете да влезете с потребителското име на предишния администратор и новата парола, която сте създали за достъп до акаунта.
  • Ако имейл адресът на предишния администратор вече не е активен, подайте заявка за поддръжка и посочете данните по-долу. След това екипът по поддръжката може да присъедини акаунта към новия администратор:

    • ANID номерът на сметката
    • Името на предишния администратор
    • Имейл адресът на предишния администратор
    • Едно отношение с клиент в акаунта
    • Имейл адресът на новия администратор
  • Ако нямате информация относно акаунта, моля свържете се с вашия клиент и го помолете да предостави данните по-долу за акаунта на вашата компания в Ariba. Когато имате тези данни, моля, изпратете заявка за поддръжка, за да получите достъп до акаунта. Отделът по поддръжката на SAP Ariba не е оторизиран да предоставя тази информация и не може да продължи с повторното присъединяване на акаунта, докато тази информация не бъде предоставена.

    • ANID номерът на акаунта:
    • Пълно име на предишен администратор:
    • Имейл адрес на предходен администратор:

Отделът по поддръжката на SAP Ariba има право да променя администратора на доставчиците само когато доставчикът е изпратил заявка за услуга. Промените на администратора на купувача са разрешени само когато заявката за услуга е подадена от купувача.


Вижте също

След като влезете в акаунта със създадените потребителско име и нова парола на предишния администратор, трябва да следвате инструкциите по-долу, за да актуализирате информацията за администратора и да актуализирате настройките за известия:



Прилага се за

SAP Business Network for Procurement и верига за доставки > Администрация (администриране na акаунти на купувачи и доставчици) > Промяна на администратор/прехвърляния на акаунти
Стратегическо ресурсно осигуряване > Администрация на потребители

Условия за използване  |  Авторско право  |  Политика за сигурност  |  Поверителност