หมายเหตุของฝ่ายบริการลูกค้า KB0393458
อีเมล์
ข้อผิดพลาด: "ผู้ใช้มีอยู่แล้ว กรุณาป้อนชื่อผู้ใช้อื่น"
อาการ

ฉันได้รับข้อความแสดงข้อผิดพลาดด้านล่างเมื่อพยายามลงทะเบียนบัญชีใหม่หรือสร้างผู้ใช้ใหม่

ข้อผิดพลาด: ผู้ใช้มีอยู่แล้ว กรุณาป้อนชื่อผู้ใช้อื่น


สาเหตุ

คุณได้รับข้อความนี้เนื่องจากชื่อผู้ใช้ที่คุณป้อนถูกเชื่อมโยงไว้กับบัญชีคู่ค้าของ SAP Business Network, SAP Business Network Discovery หรือ Ariba Sourcing อยู่แล้ว คุณจะยังคงสามารถลงทะเบียนบัญชีผู้ใช้ใหม่ได้ แต่ชื่อผู้ใช้ใหม่จะต้องไม่ซ้ำกันเพื่อให้เป็นไปตามข้อกำหนดของระบบ


การแก้ไขปัญหา

SAP Business Network ต้องการให้ชื่อผู้ใช้ท้ังหมดอยู่ในรูปแบบของอีเมล์แอดเดรส แต่ไม่จำเป็นต้องเป็นอีเมล์แอดเดรสที่ใช้งานได้จริง ตัวอย่างเช่น ถ้าระบบไม่ยอมรับชื่อผู้ใช้ example@ariba.com คุณสามารถลองใช้ example1@ariba.com ได้


ดูเพิ่มเติม

หากคุณต้องการเข้าถึงบัญชีที่มีอยู่แล้ว กรุณาปฏิบัติตามขั้นตอนด้านล่าง

  1. ไปที่หน้าหลักของ SAP Business Network
  2. พิมพ์ชื่อผู้ใช้ของคุณ
  3. คลิก ถัดไป
  4. คลิก ลืมรหัสผ่าน
  5. พิมพ์อีเมล์แอดเดรสของคุณ
  6. คลิก ส่ง


นำไปใช้กับ

SAP Business Network สำหรับ Procurement และ Supply Chain > การเข้าสู่ระบบล่วงหน้าและการเข้าสู่ระบบ
SAP Business Network สำหรับ Procurement และ Supply Chain > การลงทะเบียนและการออนบอร์ด
Supplier Lifecycle and Performance > การลงทะเบียน Supplier Lifecycle & Performance
Supplier Lifecycle and Performance > การลงทะเบียน Supplier Lifecycle & Performance > ปัญหาในการเข้าสู่ระบบของคู่ค้า
การจัดหาเชิงกลยุทธ์ > อีเวนท์การจัดหา > การลงทะเบียน/การเข้าสู่ระบบอีเวนท์การจัดหา

เงื่อนไขการใช้งาน  |  ลิขสิทธิ์  |  การเปิดเผยข้อมูลเกี่ยวกับความปลอดภัย  |  ความเป็นส่วนตัว