Note d'assistance KB0393458
E-mail
Erreur : "Cet utilisateur existe déjà. Saisissez un nom d'utilisateur différent."
Symptôme

Je reçois le message d'erreur ci-dessous lorsque j'essaie d’enregistrer un nouveau compte ou de créer un nouvel utilisateur.

Erreur : Cet utilisateur existe déjà. Saisissez un nom d'utilisateur différent.


Cause

Vous recevez ce message car le nom d'utilisateur que vous saisissez est déjà associé à un compte fournisseur SAP Business Network, SAP Business Network Discovery ou Ariba Sourcing. Vous pouvez tout de même inscrire un nouveau compte utilisateur, mais le nouveau nom d'utilisateur doit être unique pour satisfaire les exigences du système.


Résolution

SAP Business Network requiert que tous les noms d'utilisateur aient la forme d'une adresse e-mail, mais il n'est pas nécessaire que cette adresse e-mail soit valide. Par exemple, si votre nom d'utilisateur example@ariba.com n'est pas accepté, vous pouvez essayer d'utiliser example1@ariba.com.


Voir également

Si vous souhaitez accéder à un compte existant, suivez les étapes ci-dessous :

  1. Accédez à la page d'accueil SAP Business Network.
  2. Saisissez votre nom d'utilisateur.
  3. Cliquez sur Suivant.
  4. Cliquez sur Mot de passe oublié.
  5. Saisissez votre adresse e-mail.
  6. Cliquez sur Soumettre.


S'applique à

SAP Business Network for Procurement & Supply Chain > Inscription et intégration
SAP Business Network for Procurement & Supply Chain > Pré-connexion et connexion
Sourcing stratégique > Événements de sourcing > Inscription/connexion à l'événement de sourcing
Supplier Lifecycle and Performance > Inscription Supplier Lifecycle and Performance
Supplier Lifecycle and Performance > Inscription Supplier Lifecycle and Performance > Problèmes de connexion fournisseur

Conditions d'utilisation  |  Copyright  |  Informations sur la sécurité  |  Confidentialité