Vanlige spørsmål KB0392440
E-post
Hvorfor er kontoen min låst og hvordan låser jeg den opp?
Symptom

Jeg har ikke tilgang til kontoen min. Når jeg prøve å logge på:


Årsak

Kontoen din kan ha blitt låst på grunn av flere mislykkede påloggingsforsøk, eller fordi du har brukt en feil eller utløpt lenke for å logge på Ariba-forslag og -spørreskjemaer. Hvis du prøver å få tilgang til en sourcinghendelse, kan du logge på her.


Løsning

Du må tilbakestille passordet ditt for å låse opp kontoen:

  1. I webområdet vårt klikker du på Glemt passord.
  2. Angi e-postadressen som er registrert på SAP Ariba-kontoen, i feltet E-postadresse.
  3. Klikk på Send. SAP Ariba sender en e-postvarsling til den angitte e-postadressen, med instruksjoner om hvordan du tilbakestiller passordet ditt.
  4. Klikk på lenken i e-postvarslingen om tilbakestilling av passord.
  5. Skriv inn og bekreft det nye passordet ditt.
  6. Klikk på Send.

Du har tilgang til kontoen din når det nye passordet er sendt. Hvis ikke, kan du prøve å bytte til en annen nettleser.

Hvis du utfører disse trinnene uten å motta en e-postvarsling om tilbakestilling av passord, kan du lese Hvor er e-posten min om tilbakestilling av passord?

Hvis du vil låse opp kontoen din uten å tilbakestille passordet, må du kontakte SAP Ariba Customer Support.


Se også

Du finner mer informasjn om hvordan du henter et glemt passord i SAP Help Portal.

Hvis du ikke mottar e-postvarslingen om tilbakestilling av passord, går du til: Hvorfor har jeg ikke mottatt en e-post om tilbakestilling av passord?

Hvis du er Administrator og vil tilbakestille passordet til en annen bruker, kan du se: Kan en administrator tilbakestille passordet til en bruker?



Gjelder for

SAP Business Network for Procurement & Supply Chain > Forhåndslogging og pålogging
Strategisk sourcing > Brukeradministrasjon > Sourcing-påloggingsproblemer
Strategisk sourcing > Sourcinghendelser > Registrering/pålogging for sourcinghendelse

Vilkår for bruk  |  Copyright  |  Sikkerhetsinformasjon  |  Personvern