FAQ KB0392440
전자우편
내 계정이 잠긴 이유는 무엇이며 잠금 해제하려면 어떻게 해야 합니까?
증상

내 계정에 액세스할 수 없습니다. 로그인 시도 중:


원인

로그인 시도가 여러 번 실패했거나, 잘못되거나 만료된 링크를 사용하여 Ariba 제안 및 설문에 로그인했기 때문에 계정이 잠겼을 수 있습니다. 소싱 이벤트에 액세스하려는 경우 여기에서 로그인할 수 있습니다.


해결

계정의 잠금을 해제하려면 암호를 재설정하십시오().

  1. 당사 웹사이트에서 암호 분실을 클릭합니다.
  2. SAP Ariba 계정에 등록된 전자우편 주소를 전자우편 주소 필드에서 입력합니다.
  3. 제출을 클릭합니다. SAP Ariba에서는 암호 재설정에 대한 지침이 포함된 전자우편 알림을 알려진 전자우편 주소로 보낼 것입니다.
  4. 암호 재설정 알림 전자우편에 있는 링크를 클릭합니다.
  5. 새 암호를 입력하고 확인합니다.
  6. 제출을 클릭합니다.

새 암호가 제출되면 계정에 액세스할 수 있습니다. 그렇지 않은 경우 다른 브라우저를 사용해 보십시오.

이러한 조치를 완료했지만 암호 재설정 알림 전자우편을 받지 못한 경우 암호 재설정 전자우편은 어디에 있습니까?에서 참조해 주십시오.

암호를 재설정하지 않고 계정 잠금을 해제하려면 SAP Ariba Customer Support에 문의하십시오.


또한 다음을 참조하십시오.

당사 도움말 포털에서 분실 암호 찾기에 대한 자세한 내용을 찾을 수 있습니다.

암호 재설정 알림을 받지 못한 경우 암호 재설정 전자우편을 받지 못한 이유가 무엇입니까?에서 확인하십시오.

귀하가 관리자이고 다른 사용자의 암호를 재설정하려는 경우 관리자가 사용자의 암호를 재설정할 수 있습니까?에서 확인하십시오.



적용 대상

SAP Business Network for Procurement & Supply Chain > 사전 로그 및 로그인
전략적 소싱 > 사용자 관리 > 소싱 로그인 문제
전략적 소싱 > 소싱 이벤트 > 소싱 이벤트 등록/로그인

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