Časté dotazy KB0392440
E-mail
Proč je můj účet blokovaný a jak ho odblokuji?
Symptom

Nemohu otevřít můj účet. Při pokusu o přihlášení do:


Příčina

Váš účet mohl být zablokován kvůli několika neúspěšným pokusům o přihlášení nebo proto, že jste k přihlášení do Návrhy a dotazníky Ariba použili nesprávný odkaz nebo odkaz, jehož platnost vypršela. Pokud se pokoušíte o přístup k události strategického nákupu, můžete se přihlásit zde.


Vyřešení

Chcete-li odblokovat svůj účet, resetujte své heslo:

  1. Na naší webové stránce, klikněte na Zapomenuté heslo.
  2. Do pole E-mailová adresazadejte e-mailovou adresu registrovanou k účtu SAP Ariba.
  3. Klikněte na Odeslat. SAP Ariba zašle na zadanou e-mailovou adresu e-mailovou notifikaci obsahující pokyny k resetování hesla.
  4. Klikněte v notifikačním e-mailu na odkaz k resetování hesla.
  5. Zadejte a potvrďte nové heslo.
  6. Klikněte na Odeslat.

Po úspěšném odeslání nového hesla budete mít přístup ke svému účtu. Pokud ne, zkuste použít jiný prohlížeč.

Když provedete tento postup a nepřijde vám notifikační e-mail k resetování hesla, přečtěte si část Kde je můj e-mail pro obnovení hesla?

Kdybyste chtěli odblokovat účet bez resetování hesla, obraťte se na zákaznickou podporu SAP Ariba.


Viz také

Další informace o načtení zapomenutého hesla naleznete na našem portálu nápovědy.

Pokud neobdržíte notifikaci o resetování hesla, přejděte prosím na: Proč jsem neobdržel(a) e-mail pro obnovení hesla?

Pokud jste administrátor a chcete resetovat heslo jiného uživatele, přečtěte si: Může administrátor resetovat heslo uživatele?



Platí pro

SAP Business Network pro nákup a dodavatelský řetězec > Před přihlášením a přihlášení
Strategický nákup > Administrace uživatelů > Problémy s přihlášením ke strategickému nakupování
Strategický nákup > Události strategického nákupu > Událost strategického nákupu – registrace / přihlášení

Podmínky používání  |  Copyright  |  Oznámení o zabezpečení  |  Ochrana soukromí