Nota de asistencia técnica KB0404660
Correo electrónico
Error: "PO-11: No se puede entregar el pedido. Código de error de terminal para estado de PO" al enviar la orden de compra (PO) por correo electrónico
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Síntoma

Causa

El proveedor no ha configurado una dirección de correo electrónico en su sección Enrutamiento de pedido electrónico pero ha establecido el Método de enrutamiento en Correo electrónico. Esto provocó que el pedido de compra se marcara como Fallido.


Resolución

El proveedor tiene 2 opciones para corregirlo.

Una vez que se han realizado las acciones correctivas, el proveedor puede reenviar el pedido de compra a sí mismo.


Ver también

Consulte Los pedidos de compra no llegan al correo electrónico del proveedor, pero se pueden ver en la Bandeja de entrada del proveedor para obtener una lista de errores comunes y su resolución.

Si el proveedor recibe sus pedidos en un sistema integrado en lugar de un correo electrónico, consulte el Error: "PO-11: No se puede entregar el pedido. (...) Ha fallado después de intentos fallidos de reenviarlo." al enviar el pedido de compra al proveedor integrado.



Se aplica a

SAP Business Network for Procurement & Supply Chain > Documentos de transacción > Transacción (Pedidos de compra, avisos de expedición y entrada de mercancías)

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