Nota de asistencia técnica 192452
Correo electrónico
Los pedidos de compra no llegan al correo electrónico del proveedor, pero se pueden visualizar en el panel de trabajo del proveedor
Problema

Los pedidos de compra no llegan a la dirección de correo electrónico del proveedor, pero se pueden visualizar en su Panel de trabajo en línea.

El estado del pedido es Fallido en Ariba Network. El proveedor tiene el Método de enrutamiento establecido en Correo electrónico en Configuración > Configuración de pedido electrónico.

Se pueden mostrar distintos mensajes de error en este escenario:

Resolución

Si el proveedor espera recibir sus pedidos de compra por correo electrónico, su Método de enrutamiento electrónico debe estar establecido en Correo electrónico, debe haberse configurado un correo electrónico válido y el servidor de correo electrónico debe permitir los correos electrónicos del dominio @ariba.com.

Consulte los siguientes artículos para obtener información específica sobre cada uno de los errores mencionados más arriba:

Motivo

El pedido de compra no se ha podido enviar en el correo electrónico configurado por el proveedor.

Información adicional

Si el proveedor tiene su Método de enrutamiento establecido en cXML, EDI o CIG, se aplicarán diferentes soluciones.


Se aplica a

SAP Business Network

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