Supportanteckning KB0393458
E-post
Fel: "Användaren finns redan. Ange ett annat användarnamn."
Symtom

Jag får nedastående felmeddelande när jag försöker registrera ett nytt konto eller skapa en ny användare.

Fel: Användaren finns redan. Ange ett annat användarnamn.


Orsak

Du får detta meddelande eftersom användarnamnet du har angett redan är kopplat till ett leverantörskonto för SAP Business Network, SAP Business Network Discovery eller Ariba Sourcing. Du kommer fortfarande att kunna registrera ett nytt användarkonto, men användarnamnet måste vara unikt för att uppfylla systemkraven.


Lösning

SAP Business Network kräver att alla användarnamn ska ha samma format som en e-postadress, men det måste inte vara en giltig e-postadress. Om exempelvis example@ariba.com inte accepteras kan du försöka med example1@ariba.com.


Visa även

Om du vill ha åtkomst till ett konto som redan finns, följ stegen nedan:

  1. Gå till SAP Business Networks startsida.
  2. Ange ditt användarnamn.
  3. Klicka på Nästa.
  4. Klicka på Glömt lösenord.
  5. Ange din e-postadress.
  6. Klicka på Skicka.


Gäller för

SAP Business Network för Procurement och Supply Chain > Förprotokoll och förinloggning
SAP Business Network för Procurement och Supply Chain > Registrering och påmönstring
Strategisk upphandling > Upphandlingshändelser > Upphandlingshändelse - registrering/inloggning
Supplier Lifecycle & Performance > Supplier Lifecycle & Performance - registrering
Supplier Lifecycle & Performance > Supplier Lifecycle & Performance - registrering > Inloggningsproblem för leverantör

Användningsvillkor  |  Copyright  |  Säkerhetsinformation  |  Sekretess