Svenska - Maskinöversättning
E-post
Detta innehållsobjekt har maskinöversatts. SAP ger ingen garanti för maskinöversättningens riktighet eller fullständighet. Du kan se ursprungsinnehållet genom att växla till engelska via språkväljaren.
Problem

Hur ändrar jag kontoadministratör om aktuell kontoadministratör lämnar företaget och jag inte har åtkomst till den e-postadress som associeras med användarprofilen?

Lösning

Kontakta SAP Business Networks kundsupport från supportcentret för att ändra e-postadressen till administratören genom att följa nedanstående steg:

1. På sidan Leverantörsinloggning klickar du på hjälpen och sedan på Support.

         

2. Klicka på Kontakta oss, klicka på inloggningshjälpen, klicka på "Jag måste tilldela om administratörskontot" och välj Nej, välj återigen Nej och klicka slutligen på Skapa ärende.

           

       

3. Fyll i de obligatoriska uppgifterna, inklusive ditt kontaktnummer, ange följande information i Fullständig beskrivning och klicka på Ett sista steg i det nedre hörnet

  • Företagsnamn:  
  • Orsak till omallokering: 
  • ANID för kontot: 
  • Föregående administratörens fullständiga namn: 
  • Föregående administratörens e-postadress: 
  • Om detta är ett leverantörskonto, kan du ange företagsnamnet för en kund för kontot? 
  • Ska du bli ny kontoadministratör? (Ange den nya administratörens fullständiga namn och e-postadress.): 
  • Har du åtkomst till tidigare administratörs e-postadress? 
  • Kan din interna IT-avdelning hämta meddelanden från den tidigare administratörens e-postadress?

              

4. Välj Telefon som ett alternativ och klicka på Skicka. 

         

Om du går igenom den här processen är SAP Ariba Kundservice endast behörig att uppdatera administratörens e-postadress. När administratörens e-postadress har uppdaterats skickar vi därför ett e-postmeddelande för återställning av lösenord till den begärda e-postadressen. Den nya administratören måste sedan logga in med den tidigare administratörens användarnamn tillsammans med det nya lösenordet. När den har loggat in kan den nya administratören ändra eventuell ytterligare information på kontot, till exempel förnamn, efternamn etc.

När du har omtilldelat en administratörsroll är det bäst att bekräfta att även alla e-postaviseringsinställningar har uppdaterats. Om du använder kontot för beställningar och fakturering inkluderar dessa meddelanden de som är relaterade till var inköpsordrar skickas.

Orsak

Beskriv orsaken till problemet.

Ytterligare information

Beskriv eventuella ytterligare detaljer som behöver anges.

Användningsvillkor  |  Copyright  |  Säkerhetsinformation  |  Sekretess