电子邮件
为您方便起见,此内容项目由机器进行翻译。SAP Ariba 不会对有关机器翻译的准确性或完整性提供任何保证。您可以通过使用语言选择器切换到英语来查找原始内容。
问题

如果当前帐户管理员离开公司,并且无法访问与用户概要相关联的电子邮件地址,如何更改帐户管理员?

解决方案

通过执行以下提到的步骤从支持中心联系 SAP Business Network 客户支持以更改管理员电子邮件地址:

1.在供应商登录页面上,单击帮助并单击支持

         

2.单击联系我们,单击忘记了用户名,单击“我遇到了其他问题”,最后单击创建案例。

         

3.填写所需详细信息,包括您的联系人号码,在 完整描述 中提供以下信息,然后单击底部的 最后一步

  • 公司名称:  
  • 重新分配原因: 
  • 帐户的 ANID: 
  • 先前管理员的全名: 
  • 先前管理员的电子邮件地址: 
  • 如果这是供应商帐户,您是否可以在该帐户上提供客户的公司名称? 
  • 您是否应该成为新的帐户管理员?(请提供新管理员的全名和电子邮件。): 
  • 您是否可以访问先前管理员的电子邮件地址? 
  • 您的内部 IT 是否可以从先前管理员的电子邮件地址中检索消息?

              

4.选择电话作为选项,然后单击提交。 

         

如果您完成此流程,SAP Ariba Customer Support 仅有权更新管理员电子邮件地址。因此,在更新管理员电子邮件地址后,我们将向请求的电子邮件地址发送密码重置电子邮件。然后,新管理员将使用先前管理员的用户名和新密码登录。登录后,新管理员可以更改帐户中的任何附加信息,例如名字、姓氏等。

重新分配管理员角色后,最好确认所有电子邮件通知设置也已更新。如果将帐户用于订单和开票,则这些通知包括与发送订购单的位置相关的通知。

原因

描述问题的原因。

附加信息

概述需要说明的任何其他详细信息。

使用条款  |  版权所有  |  安全披露  |  隐私