電子メール
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問題

現在のアカウント管理者が退職し、ユーザープロファイルに関連付けられた電子メールアドレスにアクセスできない場合、アカウントの管理者を変更する方法を教えてください。

解決

以下の手順に従って、サポートセンターから SAP Business Network カスタマサポートに連絡し、管理者の電子メールアドレスを変更します。

1.[サプライヤログイン] ページで [ヘルプ] をクリックし、[サポート] をクリックします。

         

2.[連絡先] をクリックし、[ユーザー名を忘れた場合] をクリックし、[別の問題が発生しています] をクリックして、最後に [ケースの作成] をクリックします。

         

3.コンタクト番号などの必要な詳細を入力し、Full Description に以下の情報を入力して、下部にある One Last Step をクリックします。

  • 会社名:  
  • 再割当理由: 
  • アカウントの Ariba Network ID: 
  • 以前の管理者の氏名: 
  • 以前の管理者の電子メールアドレス: 
  • これがサプライヤアカウントの場合、顧客の会社名をアカウントに入力できますか? 
  • 新しいアカウント管理者になる予定ですか?(新しい管理者のフルネームと電子メールを入力してください。) 
  • 以前の管理者の電子メールアドレスへのアクセス権がありますか? 
  • 社内の IT 部門は、以前の管理者の電子メールアドレスからメッセージを取得できますか。

              

4.オプションとして電話を選択し、送信をクリックします。 

         

このプロセスを実行すると、SAP Ariba カスタマサポートは管理者の電子メールアドレスを更新する権限のみ付与されます。そのため、管理者の電子メールアドレスが更新されると、要求された電子メールアドレスにパスワードリセットメールが送信されます。新しい管理者は、以前の管理者のユーザー名と新しいパスワードでログインする必要があります。ログイン後、新しい管理者はアカウントの追加情報 (名、姓など) を変更できます。

管理者の役割を再割り当てしたら、すべての電子メール通知設定も更新されていることを確認することをお勧めします。オーダーおよび請求にアカウントを使用する場合、これらの通知には、注文書が送信される場所に関連する通知が含まれます。

原因

問題の原因を説明します。

追加情報

記載が必要な追加詳細の概要を示します。

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