Slovenčina - Machine Translation
Email
Táto položka obsahu bola pre vaše pohodlie strojovo preložená. Spoločnosť SAP neposkytuje žiadne záruky týkajúce sa správnosti alebo úplnosti strojového prekladu. Pôvodný obsah nájdete prepnutím výberu jazyka na angličtinu.
Problém

Ako zmením správcu účtu, ak správca aktuálneho účtu opustil spoločnosť a nemôžem získať prístup k e-mailovej adrese spojenej s používateľským profilom?

Riešenie

Kontaktujte zákaznícku podporu SAP Business Network z strediska podpory a zmeňte e-mailovú adresu správcu podľa nasledujúcich krokov:

1. Na prihlasovacej stránke dodávateľa kliknite na Pomocník a kliknite na Podpora.

         

2. Kliknite na položku Kontaktujte nás, kliknite na položku Pomoc pri prihlasovaní, kliknite na položku „Potrebujem zmeniť priradenie konta správcu“ a vyberte možnosť Nie, znova vyberte možnosť Nie, nakoniec kliknite na položku Vytvoriť prípad.

           

       

3. Vyplňte požadované údaje vrátane svojho kontaktného čísla, poskytnite nasledujúce informácie v úplnom popise a kliknite na položku Jeden posledný krok v dolnom rohu

  • Názov spoločnosti:  
  • Dôvod opätovného priradenia: 
  • ANID účtu: 
  • Celé meno predchádzajúceho správcu: 
  • E-mailová adresa predchádzajúceho správcu: 
  • Ak ide o účet dodávateľa, mohli by ste na účte uviesť názov spoločnosti zákazníka? 
  • Máte sa stať novým správcom účtu? (Uveďte celé meno a e-mail nového správcu.): 
  • Máte prístup k e-mailovej adrese predchádzajúceho správcu? 
  • Dokáže vaše interné IT získať správy z e-mailovej adresy predchádzajúceho správcu?

              

4. Vyberte Telefón ako možnosť a kliknite na Odoslať. 

         

Ak prejdete týmto procesom, zákaznícka podpora SAP Ariba je oprávnená aktualizovať iba e-mailovú adresu správcu. Preto po aktualizácii e-mailovej adresy správcu odošleme e-mail na obnovenie hesla na požadovanú e-mailovú adresu. Nový správca sa potom bude musieť prihlásiť pomocou používateľského mena bývalého správcu spolu s novým heslom. Po prihlásení môže nový správca zmeniť akékoľvek ďalšie informácie v účte, ako je meno, priezvisko atď.

Po opätovnom priradení roly správcu je najlepšie potvrdiť, že sa aktualizujú aj všetky nastavenia e-mailových upozornení. Ak používate účet pre objednávky a fakturáciu, tieto oznámenia zahŕňajú tie, ktoré súvisia s odosielaním objednávok.

Príčina

Popíšte príčinu problému.

Doplnkové informácie

Uveďte všetky ďalšie podrobnosti, ktoré je potrebné uviesť.

Terms of Use  |  Copyright  |  Security Disclosure  |  Privacy