Электронная почта
Для Вашего удобства этот элемент содержимого переведен машинными средствами. SAP не предоставляет никаких гарантий правильности или полноты машинного перевода. Исходное содержимое можно увидеть, переключившись на английский язык с помощью селектора языка.
Проблема

Как изменить администратора учетной записи, если текущий администратор учетной записи покинул компанию и у меня нет доступа к адресу электронной почты, связанному с профилем пользователя?

Разрешение

Обратитесь в службу поддержки SAP Business Network из Центра поддержки, чтобы изменить адрес электронной почты администратора, выполнив следующие шаги:

1. На странице Вход поставщика щелкните Справка и выберите Поддержка.

         

2. Щелкните Связаться с нами, щелкните Забыли имя пользователя, щелкните "У меня другая проблема" и, наконец, нажмите Создать случай.

         

3. Введите необходимые данные, включая контактный номер, укажите следующую информацию в разделе Полное описание и щелкните Последний шаг в нижнем углу.

  • Название компании:  
  • Причина переприсвоения: 
  • ANID счета: 
  • Полное имя предыдущего администратора: 
  • Предыдущий адрес электронной почты администратора: 
  • Если это учетная запись поставщика, не могли бы вы указать в учетной записи название компании клиента? 
  • Вы должны стать новым администратором учетной записи? (Укажите полное имя и адрес электронной почты нового администратора.): 
  • У вас есть доступ к предыдущему адресу электронной почты администратора? 
  • Может ли ваш внутренний ИТ-отдел получать сообщения с предыдущего адреса электронной почты администратора?

              

4. Выберите опцию Телефон и нажмите "Отправить". 

         

Если вы пройдете этот процесс, служба поддержки SAP Ariba будет иметь полномочия только на обновление адреса электронной почты администратора. Поэтому после обновления адреса электронной почты администратора на запрошенный адрес электронной почты будет отправлено сообщение о сбросе пароля. Новый администратор должен будет войти в систему с именем пользователя бывшего администратора вместе с новым паролем. После входа в систему новый администратор может изменить любую дополнительную информацию в учетной записи, такую как имя, фамилия и т. д.

После переприсвоения роли администратора рекомендуется подтвердить, что также обновлены все настройки уведомлений по электронной почте. Если учетная запись используется для заказов и выставления счетов-фактур, эти уведомления включают уведомления, связанные с отправкой заказов на закупку.

Причина

Опишите причину проблемы.

Дополнительная информация

Опишите дополнительные сведения, которые необходимо указать.

Условия использования  |  Авторские права  |  Политика обеспечения безопасности  |  Конфиденциальность