E-mail
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Problema

Como altero o administrador da conta se o administrador de contas atual tiver saído da empresa e eu não conseguir acessar o endereço de e-mail associado ao perfil do usuário?

Resolução

Entre em contato com o SAP Business Network Customer Support a partir do Centro de suporte para alterar o endereço de e-mail do administrador, seguindo os passos mencionados a seguir:

1. Na página Acesso do fornecedor, clique em Ajuda e em Suporte.

         

2. Clique em Entre em contato conosco, clique na ajuda de início de sessão, clique em "Preciso reatribuir a conta de administrador" e escolha Não, escolha novamente Não e, por fim, clique em Criar um caso.

           

       

3. Preencha os detalhes necessários, incluindo seu número de contato, forneça as seguintes informações em Descrição completa e clique em Uma última etapa no canto inferior

  • Nome da empresa:  
  • Motivo para reatribuição: 
  • Código do Ariba Network da conta: 
  • Nome completo do administrador anterior: 
  • Endereço de e-mail do administrador anterior: 
  • Se esta for uma conta de fornecedor, você poderia fornecer o nome da empresa de um cliente na conta? 
  • Você deve se tornar o novo administrador de contas? (Forneça o nome completo e o e-mail do novo administrador.): 
  • Você tem acesso ao endereço de e-mail do administrador anterior? 
  • Sua TI interna consegue recuperar mensagens do endereço de e-mail do administrador anterior?

              

4. Selecione Telefone como opção e clique em Enviar. 

         

Se você passar por esse processo, o Suporte ao cliente SAP Ariba só está autorizado a atualizar o endereço de e-mail do administrador. Portanto, depois que o endereço de e-mail do administrador for atualizado, enviaremos um e-mail de redefinição de senha para o endereço de e-mail solicitado. O novo administrador precisará fazer login com o nome de usuário do administrador anterior juntamente com a nova senha. Depois de conectado, o novo administrador pode alterar qualquer informação adicional na conta, como nome, sobrenome etc.

Depois de reatribuir uma função de administrador, é melhor confirmar que todas as configurações de notificação por e-mail também estão atualizadas. Se você usar a conta para pedidos e faturamento, essas notificações incluirão aquelas relacionadas ao para onde os pedidos de compra são enviados.

Causa

Descreva a causa do problema.

Informações adicionais

Descreva quaisquer detalhes adicionais que precisem ser indicados.

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