Polski - Tłumaczenie maszynowe
E-mail
Ta pozycja zakresu została przetłumaczona maszynowo. SAP nie daje gwarancji poprawności lub kompletności tłumaczenia maszynowego. Możesz znaleźć oryginalną treść przełączając się na język angielski za pomocą przełącznika języków.
Problem

Jak zmienić administratora konta, jeśli bieżący administrator konta opuścił firmę i nie mogę uzyskać dostępu do adresu e-mail powiązanego z profilem użytkownika?

Rozwiązanie

Skontaktuj się z działem obsługi klienta SAP Business Network z Centrum obsługi, aby zmienić adres e-mail administratora, wykonując poniższe kroki:

1. Na stronie logowania dostawcy kliknij Pomoc i kliknij Wsparcie.

         

2. Kliknij opcję Skontaktuj się z nami, kliknij Pomoc logowania, kliknij „Muszę ponownie przypisać konto administratora” i wybierz Nie, ponownie wybierz Nie, na koniec kliknij Utwórz sprawę.

           

       

3. Wypełnij wymagane dane, w tym swój numer kontaktowy, podaj następujące informacje w polu Pełny opis i kliknij opcję Ostatni krok w dolnym rogu

  • Nazwa firmy:  
  • Przyczyna ponownego przypisania: 
  • ANID konta: 
  • Imię i nazwisko poprzedniego administratora: 
  • Adres e-mail poprzedniego administratora: 
  • Jeśli jest to konto dostawcy, czy możesz podać nazwę firmy klienta na koncie? 
  • Masz zostać nowym administratorem konta? (Podaj imię i nazwisko oraz adres e-mail nowego administratora.): 
  • Czy masz dostęp do poprzedniego adresu e-mail administratora? 
  • Czy Twój wewnętrzny dział IT może pobierać wiadomości z poprzedniego adresu e-mail administratora?

              

4. Wybierz Telefon jako opcję i kliknij opcję Prześlij. 

         

Jeśli przejdziesz przez ten proces, Dział obsługi klienta SAP Ariba jest uprawniony tylko do aktualizacji adresu e-mail administratora. W związku z tym po zaktualizowaniu adresu e-mail administratora wyślemy wiadomość e-mail dotyczącą resetowania hasła na żądany adres e-mail. Nowy administrator będzie musiał zalogować się przy użyciu nazwy użytkownika poprzedniego administratora wraz z nowym hasłem. Po zalogowaniu się nowy administrator może zmienić wszelkie dodatkowe informacje na koncie, takie jak imię, nazwisko itp.

Po ponownym przypisaniu roli administratora najlepiej potwierdzić, że wszystkie ustawienia powiadomień e-mail również zostały zaktualizowane. Jeśli używasz konta dla zamówień i fakturowania, powiadomienia te obejmują te, do których wysyłane są zamówienia.

Przyczyna

Opisz przyczynę problemu.

Dodatkowe informacje

Opisz wszelkie dodatkowe szczegóły, które należy podać.

Warunki użytkowania  |  Prawa autorskie  |  Ujawnianie informacji o zabezpieczeniach  |  Prywatność