Norsk - Maskinoversettelse
E-post
For enkelthets skyld er dette innholdselementet er maskinoversatt. SAP Ariba gir ingen garanti for at maskinoversettelsen er fullstendig eller korrekt. Du finner det opprinnelige innholdet ved å bytte til engelsk ved hjelp av språkvelgeren.
Problem

Hvordan endrer jeg administratoren for kontoen hvis den gjeldende kontoadministratoren forlot bedriften, og jeg ikke har tilgang til e-postadressen som er knyttet til brukerprofilen?

Løsning

Kontakt SAP Business Network Customer Support fra Support Center for å endre administratorens e-postadresse ved å følge trinnene nedenfor:

1. Gå til leverandørpåloggingssiden, klikk på Hjelp og klikk på Brukerstøtte.

         

2. Klikk på Kontakt oss, klikk på Påloggingshjelp, klikk på "Jeg må tilordne administratorkontoen på nytt", og velg Nei. Velg Nei, og klikk til slutt på Opprett en sak.

           

       

3. Fyll ut de nødvendige detaljene, inkludert kontaktnummeret ditt, oppgi følgende informasjon i Full beskrivelse, og klikk på Ett siste trinn nederst i hjørnet

  • Firmanavn:  
  • Årsak til ny tilordning: 
  • ANID for kontoen: 
  • Fullt navn på forrige administrator: 
  • E-postadresse for forrige administrator: 
  • Hvis dette er en leverandørkonto, kan du angi bedriftsnavnet til en kunde på kontoen? 
  • Skal du bli ny kontoadministrator? (Angi fullt navn og e-postadresse til den nye administratoren.): 
  • Har du tilgang til den forrige administratorens e-postadresse? 
  • Kan den interne IT-avdelingen hente meldinger fra den forrige administratorens e-postadresse?

              

4. Velg Telefon som et alternativ, og klikk på Send inn. 

         

Hvis du går gjennom denne prosessen, er SAP Ariba Customer Support bare autorisert til å oppdatere administratorens e-postadresse. Etter at administratorens e-postadresse er oppdatert, sender vi derfor en e-post om tilbakestilling av passord til den forespurte e-postadressen. Den nye administratoren må deretter logge på med den tidligere administratorens brukernavn sammen med det nye passordet. Når du er logget inn, kan den nye administratoren endre eventuell tilleggsinformasjon i kontoen, for eksempel fornavn, etternavn osv.

Når du har tilordnet administratorrollen på nytt, er det best å bekrefte at også alle innstillinger for e-postvarslinger er oppdatert. Hvis du bruker kontoen for ordrer og fakturering, inkluderer disse meldingene de som er relatert til hvor innkjøpsordrer sendes.

Årsak

Beskriv årsaken til problemet.

Tilleggsinformasjon

Angi eventuelle tilleggsdetaljer som må oppgis.

Vilkår for bruk  |  Copyright  |  Sikkerhetsinformasjon  |  Personvern