Posta elettronica
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Problema

Come modificare l'amministratore dell'account se l'amministratore dell'account attuale ha lasciato la società e non è possibile accedere all'indirizzo di posta elettronica associato al profilo utente?

Risoluzione

Contattare il Supporto clienti SAP Business Network dal Centro di supporto per modificare l'indirizzo di posta elettronica dell'amministratore attenendosi alla seguente procedura:

1. Nella pagina Login fornitore, fare clic sulla Guida, quindi su Supporto.

         

2. Fare clic su Contattaci, fare clic sull'assistenza per l'accesso, fare clic su "Devo riassegnare l'account amministratore" e selezionare No, selezionare nuovamente No, infine fare clic su Crea un caso.

           

       

3. Inserire i dettagli richiesti, incluso il numero di contatto, fornire le seguenti informazioni in Descrizione completa e fare clic su Un ultimo passo nell'angolo in basso

  • Nome della Società:  
  • Motivo della riassegnazione: 
  • ANID dell'account: 
  • Nome e cognome dell'amministratore precedente: 
  • Indirizzo di posta elettronica dell'amministratore precedente: 
  • Se si tratta di un account fornitore, è possibile fornire il nome della società di un cliente nell'account? 
  • Diventare il nuovo amministratore dell'account? (Fornire il nome completo e l'indirizzo di posta elettronica del nuovo amministratore): 
  • Si dispone dell'accesso all'indirizzo di posta elettronica dell'amministratore precedente? 
  • Il tuo reparto IT interno è in grado di recuperare i messaggi dall'indirizzo di posta elettronica dell'amministratore precedente?

              

4. Selezionare Telefono come opzione e fare clic su Invia. 

         

Se si esegue questo processo, il Supporto clienti SAP Ariba è autorizzato solo ad aggiornare l'indirizzo di posta elettronica dell'amministratore. Pertanto, dopo l'aggiornamento dell'indirizzo e-mail dell'amministratore, invieremo un'e-mail di reimpostazione della password all'indirizzo e-mail richiesto. Il nuovo amministratore dovrà quindi accedere con il nome utente dell'amministratore precedente insieme alla nuova password. Una volta effettuato l'accesso, il nuovo amministratore può modificare eventuali informazioni supplementari nell'account, quali nome, cognome e così via.

Dopo aver riassegnato un ruolo di amministratore, è consigliabile confermare che anche tutte le impostazioni di notifica per posta elettronica vengono aggiornate. Se si utilizza l'account per gli ordini e la fatturazione, queste notifiche includono quelle relative a dove vengono inviati gli ordini d'acquisto.

Causa

Descrivere la causa del problema.

Informazioni supplementari

Delineare eventuali dettagli supplementari che devono essere indicati.

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