עברית - תרגום מכונה
דוא"ל
פריט תוכן זה תורגם באמצעות תרגום מכונה לנוחיותך. SAP לא מספקת אחריות בנוגע לנכונות או לשלמות תרגום המכונה. ניתן למצוא את התוכן המקורי על-ידי החלפה לאנגלית באמצעות בורר השפות.
בעיה

כיצד אוכל לשנות את מנהל המערכת של החשבון אם מנהל החשבון הנוכחי עזב את החברה ואני לא יכול לגשת לכתובת הדוא"ל המשויכת לפרופיל המשתמש?

פתרון

צור קשר עם תמיכת הלקוחות של SAP Business Network ממרכז התמיכה כדי לשנות את כתובת הדוא"ל של מנהל המערכת על-ידי ביצוע השלבים הבאים:

1. בדף כניסת ספק לחץ על עזרה ולחץ על תמיכה.

         

2. לחץ על צור קשר, לחץ על עזרת כניסה, לחץ על "אני צריך להקצות מחדש את חשבון המנהל", ובחר לא, שוב בחר לא, לבסוף לחץ על צור מקרה.

           

       

3. מלא את הפרטים הנדרשים, כולל מספר איש הקשר שלך, ספק את המידע הבא ב תיאור מלא ולחץ על שלב אחרון אחד בפינה התחתונה

  • שם חברה:  
  • סיבה להקצאה מחדש: 
  • ANID של החשבון: 
  • שם מלא של מנהל המערכת הקודם: 
  • כתובת דוא"ל של מנהל מערכת קודם: 
  • אם זהו חשבון ספק, האם תוכל לספק את שם החברה של לקוח בחשבון? 
  • האם אתה אמור להפוך למנהל החשבון החדש? (ספק שם מלא וכתובת דוא"ל של מנהל המערכת החדש.): 
  • האם יש לך גישה לכתובת הדוא"ל של מנהל המערכת הקודם? 
  • האם ה-IT הפנימי שלך יכול לאחזר הודעות מכתובת הדוא"ל של מנהל המערכת הקודם?

              

4. בחר טלפון כאפשרות ולחץ על שלח. 

         

אם תעבור תהליך זה, תמיכת הלקוחות של SAP Ariba מורשית רק לעדכן את כתובת הדוא"ל של מנהל המערכת. לכן, לאחר שכתובת הדוא"ל של מנהל המערכת תעודכן, נשלח הודעת דוא"ל לאיפוס סיסמה לכתובת הדוא"ל המבוקשת. לאחר מכן, המנהל החדש יצטרך להתחבר עם שם המשתמש של המנהל הקודם יחד עם הסיסמה החדשה. לאחר ההתחברות, המנהל החדש יכול לשנות כל מידע נוסף בחשבון כגון שם פרטי, שם משפחה וכו'.

לאחר הקצאה מחדש של תפקיד מנהל המערכת, מומלץ לאשר שכל הגדרות הודעות הדוא"ל מתעדכנות גם כן. אם אתה משתמש בחשבון עבור הזמנות והנפקת חשבוניות, ההודעות האלה כוללות את אלה הקשורות לאילו הזמנות רכש נשלחות.

סיבה

תאר את סיבת הבעיה.

מידע נוסף

מתווה כל פרט נוסף שצריך לציין.

תנאי שימוש  |  זכויות יוצרים  |  חשיפת בטחון  |  פרטיות