E-mail
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Problème

Comment modifier l'administrateur du compte si l'administrateur actuel du compte a quitté la société et que je n'ai pas accès à l'adresse e-mail associée au profil utilisateur ?

Résolution

Contactez l'assistance client SAP Business Network depuis le Centre d'assistance pour modifier l'adresse e-mail de l'administrateur en suivant les étapes mentionnées ci-dessous :

1. Sur la page de connexion Fournisseur, cliquez sur Aide, puis sur Assistance.

         

2. Cliquez sur Nous contacter, cliquez sur l'aide à la connexion, cliquez sur "Je dois réaffecter le compte administrateur" et sélectionnez Non, sélectionnez à nouveau Non, puis cliquez sur Créer un cas.

           

       

3. Renseignez les détails requis, y compris votre numéro de contact, fournissez les informations suivantes dans Description complète et cliquez sur Une dernière étape dans le coin inférieur.

  • Nom de la société :  
  • Motif de réaffectation : 
  • ID AN du compte : 
  • Nom complet de l'administrateur précédent : 
  • Adresse e-mail de l'administrateur précédent : 
  • S'il s'agit d'un compte fournisseur, pouvez-vous indiquer le nom de la société d'un client sur le compte ? 
  • Êtes-vous censé devenir le nouvel administrateur de compte ? (Veuillez fournir le nom complet et l'adresse e-mail du nouvel administrateur.) : 
  • Avez-vous accès à l'adresse e-mail de l'administrateur précédent ? 
  • Votre service informatique interne est-il en mesure de récupérer les messages de l'adresse e-mail de l'administrateur précédent ?

              

4. Sélectionnez Téléphone comme option et cliquez sur Soumettre. 

         

Si vous suivez ce processus, l'assistance client SAP Ariba est uniquement autorisée à mettre à jour l'adresse e-mail de l'administrateur. Par conséquent, une fois l'adresse e-mail de l'administrateur mise à jour, nous enverrons un e-mail de réinitialisation du mot de passe à l'adresse e-mail demandée. Le nouvel administrateur devra alors se connecter avec le nom d'utilisateur de l'ancien administrateur et le nouveau mot de passe. Une fois connecté, le nouvel administrateur peut modifier toute information supplémentaire dans le compte, comme le prénom, le nom de famille, etc.

Après avoir réaffecté un rôle administrateur, il est préférable de confirmer que tous les paramètres de notification par e-mail sont également mis à jour. Si vous utilisez le compte pour les commandes et la facturation, ces notifications incluent celles relatives à l'envoi des bons de commande.

Cause

Décrivez la cause du problème.

Informations supplémentaires

Décrivez tous les détails supplémentaires qui doivent être indiqués.

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