Correo electrónico
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Problema

¿Cómo puedo cambiar el administrador de la cuenta si el administrador de la cuenta actual ha abandonado la empresa y no puedo acceder a la dirección de correo electrónico asociada con el perfil de usuario?

Resolución

Póngase en contacto con el servicio de asistencia al cliente de SAP Business Network desde el Centro de asistencia para cambiar la dirección de correo electrónico del administrador siguiendo los pasos que se mencionan a continuación:

1. En la página Inicio de sesión de proveedor, haga clic en Ayuda y en Soporte.

         

2. Haga clic en Póngase en contacto con nosotros, haga clic en Ayuda para iniciar sesión, haga clic en "Tengo que reasignar la cuenta de administrador" y seleccione No, vuelva a seleccionar No y, por último, haga clic en Crear un caso.

           

       

3. Rellene los datos necesarios, incluido su número de contacto, proporcione la siguiente información en Descripción completa y haga clic en Un último paso en la esquina inferior

  • Nombre de la empresa:  
  • Motivo de la reasignación: 
  • ANID de la cuenta: 
  • Nombre completo del administrador anterior: 
  • Dirección de correo electrónico del administrador anterior: 
  • Si se trata de una cuenta de proveedor, ¿podría proporcionar el nombre de la empresa de un cliente en la cuenta? 
  • ¿Se supone que debe convertirse en el nuevo administrador de cuenta? (Proporcione el nombre completo y el correo electrónico del nuevo administrador.): 
  • ¿Tiene acceso a la dirección de correo electrónico del administrador anterior? 
  • ¿Su departamento de TI interno puede recuperar mensajes de la dirección de correo electrónico del administrador anterior?

              

4. Seleccione Teléfono como opción y haga clic en Enviar. 

         

Si pasa por este proceso, el servicio de asistencia al cliente de SAP Ariba solo está autorizado para actualizar la dirección de correo electrónico del administrador. Por lo tanto, después de actualizar la dirección de correo electrónico del administrador, le enviaremos un correo electrónico de restablecimiento de contraseña a la dirección de correo electrónico solicitada. El nuevo administrador deberá iniciar sesión con el nombre de usuario del administrador anterior junto con la nueva contraseña. Una vez que haya iniciado sesión, el nuevo administrador puede cambiar cualquier información adicional en la cuenta, como el nombre, los apellidos, etc.

Después de reasignar una función de administrador, es mejor confirmar que todas las opciones de notificación por correo electrónico también están actualizadas. Si utiliza la cuenta para pedidos y facturación, estas notificaciones incluyen aquellas relacionadas con dónde se envían los pedidos de compra.

Causa

Describa la causa del problema.

Información adicional

Describa los detalles adicionales que deban indicarse.

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