Čeština - Strojový překlad
E-mail
Tato položka obsahu je přeložená strojovým překladem. SAP nezaručuje správnost ani úplnost strojového překladu. Na původní znění obsahu se můžete podívat přepnutím výběru jazyka na angličtinu.
Problém

Jak změním administrátora účtu, pokud administrátor aktuálního účtu opustil společnost a nemám přístup k e-mailové adrese spojené s uživatelským profilem?

Rozlišení

Chcete-li změnit e-mailovou adresu administrátora, obraťte se na zákaznickou podporu SAP Business Network Customer Support z centra podpory takto:

1. Na přihlašovací stránce dodavatele klikněte na nápovědu a klikněte na Podpora.

         

2. Klikněte na Kontaktujte nás, klikněte na nápovědu k přihlášení, klikněte na "Potřebuji znovu přiřadit účet administrátora" a zvolte Ne, znovu zvolte Ne, nakonec klikněte na Vytvořit případ.

           

       

3. Vyplňte požadované údaje, včetně vašeho kontaktního čísla, zadejte následující informace v části Úplný popis a klikněte na Jeden poslední krok v dolním rohu

  • Název společnosti:  
  • Důvod nového přiřazení: 
  • ANID účtu: 
  • Celé jméno předchozího administrátora: 
  • E-mailová adresa předchozího správce: 
  • Pokud se jedná o účet dodavatele, můžete uvést název společnosti zákazníka v účtu? 
  • Máte se stát novým administrátorem účtu? (Uveďte celé jméno a e-mail nového administrátora.): 
  • Máte přístup k e-mailové adrese předchozího administrátora? 
  • Dokáže váš interní IT načítat zprávy z e-mailové adresy předchozího správce?

              

4. Vyberte možnost Telefon a klikněte na Odeslat. 

         

Pokud tímto procesem projdete, zákaznická podpora SAP Ariba je oprávněna aktualizovat pouze e-mailovou adresu administrátora. Proto po aktualizaci e-mailové adresy administrátora zašleme na požadovanou e-mailovou adresu e-mail pro reset hesla. Nový správce se pak bude muset spolu s novým heslem přihlásit pod uživatelským jménem bývalého administrátora. Po přihlášení může nový administrátor změnit jakékoli další informace v účtu, jako je jméno, příjmení atd.

Po novém přiřazení role administrátora je nejlepší potvrdit, že jsou aktualizována také všechna nastavení e-mailových notifikací. Používáte-li účet pro objednávky a fakturaci, budou tato oznámení zahrnovat i notifikace související s tím, kam se objednávky odesílají.

Příčina

Popište příčinu problému.

Doplňkové informace

Uveďte všechny další detaily, které je třeba uvést.

Podmínky používání  |  Copyright  |  Oznámení o zabezpečení  |  Ochrana soukromí