Supportanteckning 192452
E-post
Inköpsordrar kommer inte fram på leverantörens e-postadress men syns i leverantörens Workbench
Problem

Inköpsordrar kommer inte fram på leverantörens e-postadress men syns online i leverantörens Workbench.

Status för inköpsordern är Misslyckades i Ariba Network. Leverantören har satt Routingmetod till E-posti Inställningar > Routing av elektroniska beställningar.

Olika felmeddelanden kan visas i detta scenario:

Lösning

Om leverantören förväntar sig inköpsordrar via e-post måste deras elektroniska routingmetod sättas till E-post, ett giltigt e-postmeddelande konfigureras och e-postservern tillåta e-post från domänen @ariba.com.

Se artiklarna nedan för specifik assistans vid vart och ett av felen ovan:

Orsak

Inköpsordern kunde inte levereras i leverantörens konfigurerade e-postmeddelande.

Ytterligare information

Om leverantören har satt Routingmetod till cXML, EDI eller CIG gäller andra lösningar.


Gäller för

SAP Business Network

Användningsvillkor  |  Copyright  |  Säkerhetsinformation  |  Sekretess