Nota de suporte 192452
E-mail
Os pedidos de compra não estão chegando ao e-mail do fornecedor, mas podem ser vistos no workbench do fornecedor
Problema

Os pedidos de compra não estão chegando ao e-mail do fornecedor, mas podem ser vistos no seu Workbench on-line.

O status do pedido de compra é Falha no Ariba Network. O fornecedor tem seu Método de encaminhamento definido como E-mail em Configurações > Configuração de pedidos eletrônicos.

Diferentes mensagens de erro podem ser mostradas nesse cenário:

Resolução

Se o fornecedor espera receber seus pedidos de compra por e-mail, seu Método de encaminhamento eletrônico precisa ser definido como E-mail, um e-mail válido precisa ser configurado e o servidor de e-mail precisa permitir e-mails do domínio @ariba.com.

Veja os artigos abaixo para orientação específica em cada um dos erros referidos acima:

Causa

Não foi possível entregar o pedido de compra no e-mail configurado do fornecedor.

Informações adicionais

Se o fornecedor tiver seu Método de encaminhamento definido como cXML, EDI ou CIG, serão aplicadas diferentes soluções.


Aplicável a

SAP Business Network

Termos de uso  |  Copyright  |  Divulgação de segurança  |  Privacidade