Nota de suporte 180685
E-mail
Erro: "PO-11: Não é possível entregar o pedido. Código de erro do terminal para status do pedido de compra: FE-28" falha do pedido de compra
Problema

O pedido de compra (PO) falha com a mensagem de erro:

PO-11: Não é possível entregar o pedido. Código de erro do terminal para status do pedido de compra: FE-28

Após este erro, pode ser exibida outra mensagem de erro como as listadas a seguir:

Resolução

Você pode alterar as configurações de e-mail na sua conta:

  1. Acesse sua conta em https://supplier.ariba.com.
  2. No canto superior direito do aplicativo, clique nas suas iniciais > Configurações da empresa > Encaminhamento de pedidos eletrônicos.
  3. Edite o(s) endereço(s) de e-mail nesta página.
    Você pode adicionar até 5 endereços para qualquer notificação. E-mails separados por uma vírgula e sem espaço.
  4. Clique em Salvar.

Você também pode verificar seu servidor de e-mail para ver se os endereços de e-mail estão ativos, se estão configuradas respostas automáticas ou se alguma configuração de firewall está a bloquear o e-mail.

Assim que o problema tenha sido resolvido com as configurações de e-mail, você pode reenviar POs com falha.

Causa

O e-mail configurado nas definições de Encaminhamento de pedidos eletrônicos está rejeitando o e-mail da Ariba. Isso pode ser devido às configurações do servidor de e-mail/firewall, a um e-mail inativo ou a uma resposta automática.

Tenha em consideração o seguinte: Se os pedidos de compra tiverem falhas só de um comprador, verifique as configurações de Substituir encaminhamento.

 


Aplicável a

SAP Business Network

Termos de uso  |  Copyright  |  Divulgação de segurança  |  Privacidade