Notatka dot. wsparcia 192452
E-mail
Zamówienia nie docierają na adres e-mail dostawcy, ale są widoczne w jego obszarze roboczym
Problem

Zamówienia nie docierają na adres e-mail dostawcy, ale są widoczne w jego obszarze roboczym online.

Status zamówienia ma wartość Niedoręczone w Ariba Network. Dostawca ustawił Metodę przekazywania na E-mail w opcjach Ustawienia > Konfiguracja zamówienia elektronicznego.

W tym scenariuszu mogą pojawić się różne komunikaty o błędach:

Rozwiązanie

Jeśli dostawca oczekuje, że będzie otrzymywać zamówienia pocztą elektroniczną, Elektroniczna metoda przekazywania musi być ustawiona na E-mail, musi być skonfigurowany prawidłowy adres e-mail, a serwer poczty elektronicznej musi zezwalać na odbieranie wiadomości z domeny @ariba.com.

Szczegółowe wskazówki dotyczące każdego z wyżej wymienionych błędów znajdują się w poniższych artykułach:

Przyczyna

Nie można było dostarczyć zamówienia na adres e-mail skonfigurowany przez dostawcę.

Informacje dodatkowe

Jeśli Metoda przekazywania dostawcy jest ustawiona na cXML, EDI lub CIG, będą miały zastosowanie inne rozwiązania.


Dotyczy

SAP Business Network

Warunki użytkowania  |  Prawa autorskie  |  Ujawnienie informacji dotyczących bezpieczeństwa  |  Prywatność