Notatka dot. wsparcia 180685
E-mail
Błąd: „PO-11: Nie można dostarczyć zamówienia. Kod błędu końcowego dla statusu zamówienia: FE-28”
Problem

Doręczenie zamówienia (PO) kończy się niepowodzeniem i wyświetlany jest komunikat o błędzie:

PO-11: Nie można dostarczyć zamówienia. Kod błędu końcowego dla statusu zamówienia: FE-28

Po tym błędzie może pojawić się kolejny komunikat o błędzie, taki jak jeden z poniższych:

Rozwiązanie

Możesz zmienić ustawienia e-mail na swoim koncie:

  1. Zaloguj się na swoje konto na stronie https://supplier.ariba.com.
  2. W prawym górnym rogu aplikacji kliknij swoje inicjały > Ustawienia firmy > Elektroniczne przekazywanie zamówień.
  3. Edytuj adresy e-mail na tej stronie.
    Możesz dodać do 5 adresów dla dowolnego powiadomienia. Oddziel adresy e-mail przecinkami bez spacji.
  4. Kliknij Zapisz.

Możesz także zajrzeć do serwera poczty elektronicznej, aby sprawdzić, czy adresy e-mail są aktywne, czy skonfigurowano automatyczną odpowiedź lub czy ustawienia zapory ogniowej blokują wiadomości e-mail.

Po rozwiązaniu problemów z ustawieniami poczty elektronicznej możesz ponownie wysłać niedoręczone zamówienie.

Przyczyna

Adres e-mail skonfigurowany w ustawieniach Elektroniczne przekazywanie zamówień odrzuca wiadomości e-mail z systemu Ariba. Przyczyną mogą być ustawienia serwera poczty elektronicznej/zapory ogniowej, nieaktywny adres e-mail lub odpowiedź automatyczna.

Uwaga: Jeśli nie są doręczane zamówienia tylko od jednego nabywcy, sprawdź ustawienia Unieważnij sposób przekazywania.

 


Dotyczy

SAP Business Network

Warunki użytkowania  |  Prawa autorskie  |  Ujawnienie informacji dotyczących bezpieczeństwa  |  Prywatność