Nota di supporto 192452
Posta elettronica
Gli ordini d'acquisto non raggiungono la posta elettronica del fornitore, ma sono visibili nel Workbench del fornitore
Problema

Gli ordini d'acquisto non raggiungono l'indirizzo di posta elettronica del fornitore, ma sono visibili nel Workbench online.

Lo stato dell'ordine d'acquisto è Non riuscito in Ariba Network. Il fornitore ha impostato il Metodo di instradamento su Posta elettronica in Impostazioni > Instradamento ordini elettronici.

In questo scenario possono essere visualizzati diversi messaggi di errore:

Soluzione

Se il fornitore desidera ricevere gli ordini d'acquisto tramite posta elettronica, il Metodo di instradamento elettronico deve essere impostato su Posta elettronica, deve essere configurato un indirizzo valido e il server di posta elettronica deve consentire i messaggi inviati dal dominio @ariba.com.

Consultare gli articoli seguenti per istruzioni specifiche relative agli errori sopra indicati:

Causa

Non è stato possibile consegnare l'ordine d'acquisto nella posta elettronica configurata dal fornitore.

Ulteriori informazioni

Se il fornitore ha impostato il Metodo di instradamento su cXML, EDI o CIG, si applicano soluzioni diverse.


Si applica a

SAP Business Network

Condizioni di utilizzo  |  Copyright  |  Informazioni sulla sicurezza  |  Privacy