Nota di supporto 180685
Posta elettronica
Errore: ordine d'acquisto non riuscito "PO-11: Impossibile consegnare l'ordine. Codice di errore del terminale per lo stato dell'ordine d'acquisto: FE-28"
Problema

Ordine d'acquisto non riuscito con messaggio di errore:

PO-11: Impossibile consegnare l'ordine. Codice di errore del terminale per lo stato dell'ordine d'acquisto: FE-28

Dopo questo errore, potrebbe essere visualizzato un altro errore tra cui:

Soluzione

È possibile modificare le impostazioni di posta elettronica nel proprio account:

  1. Eseguire il login all’account all’indirizzo https://supplier.ariba.com.
  2. Nell’angolo in alto a destra dell’applicazione, fare clic sulle proprie iniziali > Impostazioni società > Instradamento ordini elettronici.
  3. Modificare l'indirizzo o gli indirizzi di posta elettronica in questa pagina.
    È possibile aggiungere fino a 5 indirizzi per una notifica. Separare gli indirizzi di posta elettronica con una virgola senza spazi.
  4. Fare clic su Salva.

Inoltre è possibile controllare il server di posta elettronica per verificare se l'indirizzo o gli indirizzi sono attivi, se è configurata una risposta automatica o se le impostazioni del firewall bloccano la posta elettronica.

Dopo aver risolto il problema nelle impostazioni di posta elettronica, è possibile inviare nuovamente gli ordini d'acquisto non riusciti.

Causa

L'indirizzo di posta elettronica configurato nelle impostazioni Instradamento ordini elettronici rifiuta il messaggio di Ariba. Questo potrebbe essere dovuto alle impostazioni del server di posta elettronica o del firewall, a un indirizzo inattivo o a una risposta automatica.

Attenzione: in caso di ordini d'acquisto non riusciti solo per un compratore, controllare le impostazioni Scelta del metodo di instradamento.

 


Si applica a

SAP Business Network

Condizioni di utilizzo  |  Copyright  |  Informazioni sulla sicurezza  |  Privacy